<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" dir="ltr">

<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>For Safer, Better-Resourced Communities, Defund the Police | The Media Co-op</title>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="/sites/mediacoop.ca/files2/mc/mcbase_favicon.ico" type="image/x-icon" />
  <link type="text/css" rel="stylesheet" media="all" href="/sites/mediacoop.ca/files2/mc/css/css_8017e74e334486aa8ba2c3042aafe501.css" />
<link type="text/css" rel="stylesheet" media="print" href="/sites/mediacoop.ca/files2/mc/css/css_3ed57af3d03ef50c4823086036459b7f.css" />
<!--[if IE]>
<link type="text/css" rel="stylesheet" media="all" href="/sites/mediacoop.ca/themes/mcbase/css/ie.css?V" />
<![endif]-->
<!--[if lte IE 6]>
<link type="text/css" rel="stylesheet" media="all" href="/sites/mediacoop.ca/themes/mcbase/css/ie6.css?V" />
<![endif]-->
  <script type="text/javascript" src="/sites/mediacoop.ca/files2/mc/js/js_ff50bd104915f75a707c957eaa1c2346.jsmin.js"></script>
<script type="text/javascript" src="/sites/mediacoop.ca/modules/views_charts/views_charts.js?V"></script>
<script type="text/javascript">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</script>
    	<meta property="og:image" content="http://mediacoop.ca/sites/mediacoop.ca/files2/mc/imagecache/page450/sites/mediacoop.ca/files2/mc/cop_cars_2.jpg" />
    <meta property="og:title" content="For Safer, Better-Resourced Communities, Defund the Police" />
  <meta property="og:description" content="Governments across Canada pour billions into policing. There are better uses for that money" />
  <meta property="og:type" content="website" />
  
	 <script type='text/javascript'>
	 var googletag = googletag || {};
	 googletag.cmd = googletag.cmd || [];
	 (function() {
	 var gads = document.createElement('script');
	 gads.async = true;
	 gads.type = 'text/javascript';
	 var useSSL = 'https:' == document.location.protocol;
	 gads.src = (useSSL ? 'https:' : 'http:') + 
	 '//www.googletagservices.com/tag/js/gpt.js';
	 var node = document.getElementsByTagName('script')[0];
	 node.parentNode.insertBefore(gads, node);
	 })();
	 </script>
	 
	 <script type='text/javascript'>
	 googletag.cmd.push(function() {
	 googletag.defineSlot('/48868637/HMC-Inline-160x600', [160, 600], 'div-gpt-ad-1410360569440-0').addService(googletag.pubads());
	 googletag.defineSlot('/48868637/HMC-Inline-468x60', [468, 60], 'div-gpt-ad-1410360569440-1').addService(googletag.pubads());
	 googletag.defineSlot('/48868637/HMC-Sidebar-160x600', [[160, 600], [240, 400]], 'div-gpt-ad-1410360569440-2').addService(googletag.pubads());
	 googletag.defineSlot('/48868637/HMC-TopBig-336x280', [[300, 250], [336, 280]], 'div-gpt-ad-1410360569440-3').addService(googletag.pubads());
	 googletag.pubads().enableSingleRequest();
	 googletag.enableServices();
	 });
	 </script>

  
</head>
<body class="page not-front not-logged-in node-type-story i18n-en page-story-better-safer-communities-defund-police-36987 section-story two-sidebars page-panels">


<script type="text/javascript">

	   function setRandom2() {
		   var ul2 = $("#showbox-gfx");
		   var items2 = ul2.find("div");
		   var number = items2.length;
		   var random = Math.floor((Math.random() * number));
		   items2.removeClass("special");
		   items2.eq(random).addClass("special");
	   }
	   
	   $( window ).load(function() {
		 setRandom2()
	   });
	   
	   
	   setInterval(function () {
		   setRandomClass();
	   }, 15000);//number of milliseconds (2000 = 2 seconds)
	   
	   function setRandomClass() {
		   var ul = $("#showbox-gfx");
		   var items = ul.find("div");
		   var number = items.length;
		   var random = Math.floor((Math.random() * number));
		   items.removeClass("special");
		   items.eq(random).addClass("special").slideDown('slow');
	   }

</script>

<script type="text/javascript">

function setlev2() {
    var ul = $("#variableheader");
	ul.removeClass("header_subscribe");
    ul.addClass("l2");
    }
    
function setlev3() {
    var ul = $("#variableheader");
	ul.removeClass("l2");
    ul.addClass("l3");
    }
$(function(){
     var loaded = parseInt(localStorage.getItem('loaded'), 10),
	 loaded_numb = loaded?loaded+1:1;
     localStorage.setItem('loaded', loaded_numb);

/*     $('body').append('<p>This page was loaded by you '+loaded_numb+' times !</p>'); */
     
     if (loaded_numb > 0) {
     	$( window ).load(function() {
 			setlev2()
		});
     }

     if (loaded_numb > 18) {
     	$( window ).load(function() {
 			setlev3()
		});

      }
});

</script>


<div id="fb-root"></div>
<script type="text/javascript">(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=244855092270533";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

  <div id="skip-link"><a href="#main-menu">Jump to Navigation</a></div>

<div id="page">

<div id="headercontainer" class="default">
   <div id="mc_header">
   		<div class="mc_sitetitle">
	   		<div class="mc_logo"><a href="/"><span class="linktext">The Media Co-op</span></a></div>
   			<div class="mc_name">
									<h2 class="sitename"><a href="/" title="Home" rel="home"><span>The Media Co-op</span></a></h2>
								  				    <h3 class="slogan">Local Independent News</h3>
				   				
   			</div>
   		</div>
		<div class="mc_headerright">
			<div class="mc_network">
				<div class="links">The network:  <span class="nat"><a href="http://www.mediacoop.ca">Media Co-op</a> &bull;</span> <span class="dom"><a href="http://www.dominionpaper.ca">The Dominion</a> &bull;</span> <span class="hmc"><a href="http://halifax.mediacoop.ca">Halifax</a> &bull;</span> <span class="vmc"><a href="http://vancouver.mediacoop.ca">Vancouver</a> &bull;</span> <span class="cmm"><a href="http://montreal.mediacoop.ca">Montreal</a> &bull;</span> <span class="tmc"><a href="http://toronto.mediacoop.ca">Toronto</a></span></div>
			</div>
			<div class="mc_navbox">
				<div class="mc_search">
					  						<div id="search-box"><form action="http://mediacoop.ca/story/better-safer-communities-defund-police/36987"  accept-charset="UTF-8" method="post" id="search-theme-form">
<div><div id="search" class="container-inline">
  <div class="form-item" id="edit-search-theme-form-1-wrapper">
 <label for="edit-search-theme-form-1">Search this site: </label>
 <input type="text" maxlength="128" name="search_theme_form" id="edit-search-theme-form-1" size="15" value="" title="Enter the terms you wish to search for." class="form-text" />
</div>
<input type="submit" name="op" id="edit-submit-1" value="Search"  class="form-submit" />
<input type="hidden" name="form_build_id" id="form-zBT9ezUEatZDKwka0xV-D1BZnxZ0B9e-Cmq0U-Bhgaw" value="form-zBT9ezUEatZDKwka0xV-D1BZnxZ0B9e-Cmq0U-Bhgaw"  />
<input type="hidden" name="form_id" id="edit-search-theme-form" value="search_theme_form"  />
</div>

</div></form>
</div>
					  				</div>
				<div class="mc_toplinks">

					 					   <div id="navigation"><div class="section clearfix">
			   
						 <h2 class="element-invisible">Main menu</h2><ul id="main-menu" class="links clearfix"><li class="menu-1700 first"><a href="http://www.mediacoop.ca/about" title="About the Media Co-op">About</a></li>
<li class="menu-6847"><a href="/contact" title="">Contact</a></li>
<li class="menu-117"><a href="http://www.mediacoop.ca/join" title="">Join/Donate</a></li>
<li class="menu-42040 last"><a href="/editorial-policy">Editorial Policy</a></li>
</ul>			   
						 			   
					   </div></div> <!-- /.section, /#navigation -->
					 				
				</div><!--end mc_toplinks-->
			</div>
		</div><!--end headerright-->
		<div id="variableheader" class="header_subscribe">
			<div class="lev1-social">
				<div class="sm_col socialize">More independent news:</div> <div class="sm_col"><div class="fb-like" data-href="http://www.facebook.com/mediacoop" data-send="false" data-layout="button_count" data-width="450" data-show-faces="true"></div></div><div class="sm_col natltwitter"><a href="https://twitter.com/mediacoop" class="twitter-follow-button" data-show-count="false">Follow @mediacoop</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div><div class="sm_col"><div class="g-follow" data-annotation="none" data-height="20" data-href="//plus.google.com/105966182485276013337" data-rel="publisher"></div></div>			</div>
			<div class="lev2-newsletter">
				Do you want free independent news delivered weekly? <a href="/newsletter" class="sign-on">sign up now</a>
			</div>
			<div class="lev3-give">
				Can you support independent journalists with $5? <a href="/join?quicktabs_2=2&amount=5" class="sign-on">donate today!</a>  
			</div>
		</div>
   </div><!--end mc_header-->
</div><!--end headercontainer-->
   
<div id="mc_container">

   <div id="mc_body" class="twonav">
   		<div id="mc_content" class="nodepage">
   		
		   <div class="breadcrumb"><a href="/">Home</a></div>		   		           		      
		      
		   <div id="content-area">
			 

<div id="node-36987" class="node">

 
 

<div class="featurelink">      </div>

<div class="topshare"> 
	<div class="sharer"><a href="http://www.facebook.com/sharer/sharer.php?u=http://mediacoop.ca/story/better-safer-communities-defund-police/36987" class="fb">Share</a><a href="http://twitter.com/home?status=For Safer, Better-Resourced Communities, Defund the Police: Governments across Canada pour billions into policing. There are better uses for that money http://mediacoop.ca/story/better-safer-communities-defund-police/36987" title="Post to twitter!" class="tw">Tweet</a><a href="/forward?path=node/36987" class="em">Email</a></div></div>

<div class="banner"><div class="bannerfront">story</div>Posted by <a href="/user/20251">David Gray-Donald</a> on June 1, 2020</div>
<div class="featured">Reviewed by Media Co-op editors. <span class="copyedit">copyedited</span><span class="factcheck">fact checked</span> <span class="topstory">editors' pick</span> [<a href="/editorialpolicy">?</a>]</div><div class="paidpiece">Paid for by Media Co-op members. <a href="/join">Join them today</a> and support cooperative journalism.</div>

<h2 class="nodetitle">For Safer, Better-Resourced Communities, Defund the Police</h2>

	<h3 class="subhead">Governments across Canada pour billions into policing. There are better uses for that money</h3>

<p class="author"> by <span class="and"><a href="/author/anne-victoria">Anne Victoria</a></span></p>

<div id="story_images">
          <div class="st_image"><a href="http://mediacoop.ca/sites/mediacoop.ca/files2/mc/imagecache/bigimg/cop_cars_2.jpg" rel="lightshow[field_image][Police and campus police cars in Edmonton, Treaty 6. Photo: wburris (Flickr)]" class="imagefield imagefield-lightbox2 imagefield-lightbox2-page450 imagefield-field_image imagecache imagecache-field_image imagecache-page450 imagecache-field_image-page450"><img src="http://mediacoop.ca/sites/mediacoop.ca/files2/mc/imagecache/page450/cop_cars_2.jpg" alt="Police and campus police cars in Edmonton, Treaty 6. Photo: wburris (Flickr)" title="Police and campus police cars in Edmonton, Treaty 6. Photo: wburris (Flickr)" width="450" height="257"/></a><br />Police and campus police cars in Edmonton, Treaty 6. Photo: wburris (Flickr)</div>
      
<!--related nodes:-->

</div><!--//story_images-->

<div class="post_content">

<p class="MsoNormal">The past week has confirmed once again what Black, Indigenous, and equity-seeking groups in Canada and the United States have been saying for decades: police forces do not protect or support people to live happy, fulfilling lives, but rather police are a detriment, threat, and immediate danger to life.</p>
<p class="MsoNormal">On Wednesday May 27th 2020, at 5:15pm, Toronto Police Services say they were called to an apartment building on High Park Avenue. Shortly thereafter, a 29-year old Black woman named Regis Korchinski-Paquet plunged to her death from the 24th floor balcony of that building. The circumstances around her death are suspicious. Two days later, the family&#39;s lawyer, Knia Singh, said, &quot;one major important fact is: they called for police assistance and their daughter ended up dead.&rdquo; </p>
<p class="MsoNormal">This happens all too often in Canada,&nbsp;<a data-saferedirecturl="https://www.google.com/url?q=https://www.straight.com/news/1186606/jeff-shantz-another-deadly-year-policing-least-57-police-involved-deaths-canada-2018&amp;source=gmail&amp;ust=1591214405209000&amp;usg=AFQjCNFhGSWMCxDk9p1lZwcN6MMrtLpuYQ" href="https://www.straight.com/news/1186606/jeff-shantz-another-deadly-year-policing-least-57-police-involved-deaths-canada-2018" target="_blank" rel="nofollow">with at least 57 &quot;police involved&quot; deaths in Canada in 2018</a>.</p>
<p class="MsoNormal">The SIU (Special Investigations Unit),&nbsp;<a data-saferedirecturl="https://www.google.com/url?q=https://mediacoop.ca/story/civilian-oversight-bodies-investigating-police-a/36986&amp;source=gmail&amp;ust=1591214405209000&amp;usg=AFQjCNGMdpONsUj81VnKRF52RbVsG9eEEA" href="https://mediacoop.ca/story/civilian-oversight-bodies-investigating-police-a/36986" target="_blank" rel="nofollow">which is packed with cops and ex-cops</a>, is now investigating police involvement in Korchinski-Paquet&#39;s death.</p>
<p class="MsoNormal">Also last week, police in the United States killed George Floyd, Breonna Taylor, and Tony McDade, all Black. This weekend,&nbsp;<a data-saferedirecturl="https://www.google.com/url?q=https://www.nationalobserver.com/2020/06/01/news/canadians-protest-george-floyd-killing-and-racism-canada-montreal-toronto-and&amp;source=gmail&amp;ust=1591214405209000&amp;usg=AFQjCNFUNGRwU9B3sgxo5JCKESzuDVK8pQ" href="https://www.nationalobserver.com/2020/06/01/news/canadians-protest-george-floyd-killing-and-racism-canada-montreal-toronto-and" target="_blank" rel="nofollow">thousands of people in Canada took to the streets to demand an end to the senseless and preventable deaths of Black People at the hands of police in Vancouver, Toronto, and Halifax.</a></p>
<p class="MsoNormal">But what would real justice look like for the communities continually repressed, punished, and endangered by police forces here in Canada? The generic platitudes and performative concern shared by policymakers, politicians and institutional leaders through news outlets across Canada ring hollow. Further, these remarks signal a troubling cycle of briefly acknowledging preventable tragedies and injustices, only to quickly return to &ldquo;business-as-usual&rdquo;, until the next preventable death inevitably occurs.</p>
<p class="MsoNormal">In Canada, a settler-colonial state build upon land theft, genocide, slavery, and white supremacy, it is no longer acceptable to simply express regret &mdash; communities need action, material support, accountability, and assurances of safety. A baseline prerequisite to all of this is:</p>
<p>1)&nbsp;&nbsp;&nbsp; defunding the police and </p>
<p>2)&nbsp;&nbsp;&nbsp; funding interventions that address the social issues that white settler-ism has created.</p>
<p class="MsoNormal">&nbsp;</p>
<p class="MsoNormal"><b>What is the role of policing in Canada?</b></p>
<p class="MsoNormal">Research over multiple decades shows that policing does not meaningfully&nbsp;<a data-saferedirecturl="https://www.google.com/url?q=https://preventingcrime.ca/wp-content/uploads/2015/05/HornerReport1993.pdf&amp;source=gmail&amp;ust=1591214405209000&amp;usg=AFQjCNFDxO_H-O8LcEKkJ12UNcU74_aPwg" href="https://preventingcrime.ca/wp-content/uploads/2015/05/HornerReport1993.pdf" target="_blank" rel="nofollow">prevent crime</a>&nbsp;or&nbsp;<a data-saferedirecturl="https://www.google.com/url?q=https://www.usatoday.com/story/news/investigations/2019/02/13/marshall-project-more-cops-dont-mean-less-crime-experts-say/2818056002/&amp;source=gmail&amp;ust=1591214405209000&amp;usg=AFQjCNGK16Z9Dn9B903cUqHFbOBWW4vVyg" href="https://www.usatoday.com/story/news/investigations/2019/02/13/marshall-project-more-cops-dont-mean-less-crime-experts-say/2818056002/" target="_blank" rel="nofollow">violence</a>.</p>
<p>As detailed in <i><a data-saferedirecturl="https://www.google.com/url?q=https://uofrpress.ca/Books/C/Clearing-the-Plains&amp;source=gmail&amp;ust=1591214405209000&amp;usg=AFQjCNHm5SczivxY5BR6UTivVWqYsd9dKA" href="https://uofrpress.ca/Books/C/Clearing-the-Plains" target="_blank" rel="nofollow">Clearing the Plains</a></i> by James Dashuk, during the early stages of colonization in Canada, the Royal Canadian Mounted Police (RCMP) were&nbsp;<a data-saferedirecturl="https://www.google.com/url?q=https://globalnews.ca/news/5381480/rcmp-indigenous-relationship/&amp;source=gmail&amp;ust=1591214405209000&amp;usg=AFQjCNFd0aAWfA07Gh_4Q-jCbnGqtzwriA" href="https://globalnews.ca/news/5381480/rcmp-indigenous-relationship/" target="_blank" rel="nofollow">formed</a>&nbsp;to clear western Canadian provinces of Indigenous people and displace them to reserves through coercion, lies, force, and murder. Later, the RCMP &ldquo;<a data-saferedirecturl="https://www.google.com/url?q=https://www.cbc.ca/news/canada/rcmp-herded-native-kids-to-residential-schools-1.992618&amp;source=gmail&amp;ust=1591214405210000&amp;usg=AFQjCNEjUcQiU8huWnD4lhMQ4xdUP2scrQ" href="https://www.cbc.ca/news/canada/rcmp-herded-native-kids-to-residential-schools-1.992618" target="_blank" rel="nofollow">herded</a>&rdquo; Indigenous children into&nbsp;<a data-saferedirecturl="https://www.google.com/url?q=http://nctr.ca/assets/reports/Final%2520Reports/Executive_Summary_English_Web.pdf&amp;source=gmail&amp;ust=1591214405210000&amp;usg=AFQjCNFLRhF8NkWeUbsUVwUDoBTDSq8Jdg" href="http://nctr.ca/assets/reports/Final%20Reports/Executive_Summary_English_Web.pdf" target="_blank" rel="nofollow">Residential Schools</a>. Today the RCMP is better known for the&nbsp;<a data-saferedirecturl="https://www.google.com/url?q=https://canadians.org/analysis/news-human-rights-watch-calls-national-inquiry-alleged-rcmp-abuse-indigenous-women-bc&amp;source=gmail&amp;ust=1591214405210000&amp;usg=AFQjCNH2GgjuGYGNRkrzmXe_bwOfemRXLQ" href="https://canadians.org/analysis/news-human-rights-watch-calls-national-inquiry-alleged-rcmp-abuse-indigenous-women-bc" target="_blank" rel="nofollow">widespread</a>&nbsp;<a data-saferedirecturl="https://www.google.com/url?q=https://www.crestonvalleyadvance.ca/news/three-civil-cases-alleging-sexual-assault-by-former-b-c-rcmp-officer-go-forward/&amp;source=gmail&amp;ust=1591214405210000&amp;usg=AFQjCNEiIcNh008rN8jm-VdfseC5dDzdzQ" href="https://www.crestonvalleyadvance.ca/news/three-civil-cases-alleging-sexual-assault-by-former-b-c-rcmp-officer-go-forward/" target="_blank" rel="nofollow">allegations</a>&nbsp;of&nbsp;<a data-saferedirecturl="https://www.google.com/url?q=https://sirt.novascotia.ca/sexual-assault-allegation-made-against-rcmp-member-%25E2%2580%2593-pictou-district&amp;source=gmail&amp;ust=1591214405210000&amp;usg=AFQjCNFg5AtK31-1pi9aHUrqXz2oMwTHDQ" href="https://sirt.novascotia.ca/sexual-assault-allegation-made-against-rcmp-member-%E2%80%93-pictou-district" target="_blank" rel="nofollow">sexual assault</a>&nbsp;perpetrated by those working there, including <a data-saferedirecturl="https://www.google.com/url?q=https://www.ctvnews.ca/w5/female-police-officers-come-forward-with-allegations-of-sexual-harassment-discrimination-1.4821765&amp;source=gmail&amp;ust=1591214405210000&amp;usg=AFQjCNG0DRI-fJbB2dcuFdxYgYu_TqhGAg" href="https://www.ctvnews.ca/w5/female-police-officers-come-forward-with-allegations-of-sexual-harassment-discrimination-1.4821765" target="_blank" rel="nofollow">against</a> their own female officers. </p>
<p>
</p><p>At the municipal level, police forces are known for widespread&nbsp;<a data-saferedirecturl="https://www.google.com/url?q=http://www.ohrc.on.ca/en/public-interest-inquiry-racial-profiling-and-discrimination-toronto-police-service/collective-impact-interim-report-inquiry-racial-profiling-and-racial-discrimination-black&amp;source=gmail&amp;ust=1591214405210000&amp;usg=AFQjCNH3gBpRpDeCEmvqc8VmP43DNFbZCw" href="http://www.ohrc.on.ca/en/public-interest-inquiry-racial-profiling-and-discrimination-toronto-police-service/collective-impact-interim-report-inquiry-racial-profiling-and-racial-discrimination-black" target="_blank" rel="nofollow">intimidation</a>&nbsp;and&nbsp;<a data-saferedirecturl="https://www.google.com/url?q=https://www.cbc.ca/news/canada/saskatoon/human-rights-watch-saskatchewan-police-1.4165196&amp;source=gmail&amp;ust=1591214405210000&amp;usg=AFQjCNHUg7NE8mV79TCoGpNDfvSIxVOycw" href="https://www.cbc.ca/news/canada/saskatoon/human-rights-watch-saskatchewan-police-1.4165196" target="_blank" rel="nofollow">violence</a>, in addition to being allotted massive budgets. Policing budgets always exceed, <a data-saferedirecturl="https://www.google.com/url?q=https://twitter.com/elamin88/status/1266724692137738241/photo/1&amp;source=gmail&amp;ust=1591214405210000&amp;usg=AFQjCNE_iwprUT8q26izw5v2ZFxYLrqtRg" href="https://twitter.com/elamin88/status/1266724692137738241/photo/1" target="_blank" rel="nofollow">many times over</a>, the resources funneled to public resources such as libraries, parks, swimming pools, public housing, arts programs, employment services, public transit, and developments of accessible city infrastructure.</p>
<p class="MsoNormal">Across Canada, as of 2018, operating expenditures for policing amounted to&nbsp;<a data-saferedirecturl="https://www.google.com/url?q=https://www150.statcan.gc.ca/n1/pub/85-002-x/2019001/article/00015-eng.htm&amp;source=gmail&amp;ust=1591214405210000&amp;usg=AFQjCNE5bKOmVDQQTeIRfJEt0qry7NzIeQ" href="https://www150.statcan.gc.ca/n1/pub/85-002-x/2019001/article/00015-eng.htm" target="_blank" rel="nofollow">$15.1&nbsp;billion</a>. In the same year the average salary for a police officer in Canada was&nbsp;<a data-saferedirecturl="https://www.google.com/url?q=https://www150.statcan.gc.ca/n1/pub/85-002-x/2019001/article/00015-eng.htm&amp;source=gmail&amp;ust=1591214405210000&amp;usg=AFQjCNE5bKOmVDQQTeIRfJEt0qry7NzIeQ" href="https://www150.statcan.gc.ca/n1/pub/85-002-x/2019001/article/00015-eng.htm" target="_blank" rel="nofollow">$99, 298</a>.</p>
<p class="MsoNormal">Beverly Bain, a professor of Historical Studies at The University of Toronto Mississauga and long-time anti-racism activist points to the pay gap between police officers and frontline workers during the COVID-19 pandemic: &ldquo;People on the front lines of this [pandemic] &mdash; Black and racialized women, who are exposed to COVID-19 and dying from it &mdash; are making minimum wage.&rdquo; This disparity is emblematic of a fundamental flaw in funding priorities, and demonstrates the devaluement of racialized women&rsquo;s essential labour.</p>
<p class="MsoNormal">The ongoing abuses and violence of police forces in Canada are&nbsp;<a data-saferedirecturl="https://www.google.com/url?q=http://toronto.mediacoop.ca/blog/ajamu-nangwaya/18378&amp;source=gmail&amp;ust=1591214405210000&amp;usg=AFQjCNHu-E3q0tzpHOZ_Q3pKqYcJLsfl7Q" href="http://toronto.mediacoop.ca/blog/ajamu-nangwaya/18378" target="_blank" rel="nofollow">well recorded</a>&nbsp;and&nbsp;<a data-saferedirecturl="https://www.google.com/url?q=https://thatsatruestory.wordpress.com/2020/04/17/remembering-27-black-indigenous-and-racialized-people-killed-by-canadian-police/&amp;source=gmail&amp;ust=1591214405210000&amp;usg=AFQjCNH1cajbeCN22zJR8X9Ccy1ewAXNMQ" href="https://thatsatruestory.wordpress.com/2020/04/17/remembering-27-black-indigenous-and-racialized-people-killed-by-canadian-police/" target="_blank" rel="nofollow">documented</a>, amounting to an extensive, consistent history of violent oppression, betrayal of public trust, and institutionalized attacks on marginalized communities, particularly Indigenous and Black peoples in Canada.</p>
<p class="MsoNormal">Professor Bain asserts that police forces were created &ldquo;to violate, repress, regulate, and surveil people who are considered on the fringes of society &ndash; the homeless, LGBTQ people, trans people, sex trade workers &mdash; it is about disciplining and punishing particular kinds of bodies who do not fit within the capitalist, white, structure as it is set up.&rdquo;</p>
<p class="MsoNormal">Tracey Mann, a social worker and community organizer with focuses including migrant justice, Indigenous sovereignty, and environmental justice recognizes the policing apparatus as maintaining power for white landowners. &ldquo;Policing is a way to limit and restrict people who are non-white and non-property owning. This continually puts into question who &#39;belongs&#39; in this society.&rdquo;</p>
<p class="MsoNormal">&nbsp;</p>
<p class="MsoNormal"><b>Why defund police forces instead of attempting to reform them?</b></p>
<p class="MsoNormal">Police forces must be defunded because they use public money and resources to oppress, punish, and attack stigmatized populations: the homeless, people living with HIV, people who use drugs, people in the sex trade, Black and Indigenous people, LGBTQ+ people, and those who do not fit a normative idea of &quot;Canadians.&quot; In the words of Mann, &ldquo;We cannot reform a legacy that is genocidal or violent.&rdquo;</p>
<p class="MsoNormal">Defunding police forces across Canada is a key solution to ending this institution&rsquo;s harms.</p>
<p class="MsoNormal">Alexander McClelland, a sociological researcher and Banting Postdoctoral Fellow at the University of Ottawa&rsquo;s Department of Criminology favours defunding police over attempting &ldquo;reforms&rdquo;, because the policing apparatus in Canada is functioning exactly as it is supposed to: &ldquo;The idea of &lsquo;reform&rsquo; [suggests] that there&rsquo;s something inherently good about policing&rdquo;. Ultimately, police forces cannot be tweaked to suddenly nurture peace and well-being because, &ldquo;they are working the way they&rsquo;re supposed to. The foundational function of [policing] is marginalizing racialized people in Canada and that&rsquo;s what it&rsquo;s doing.&rdquo;</p>
<p class="MsoNormal">In the COVID-19 pandemic, the rationale for defunding police is stronger than ever. We have been given a small glimpse of the escalating, expanding erosion of our constitutional democracy in provinces like Ontario, where the &ldquo;<a data-saferedirecturl="https://www.google.com/url?q=https://www.ontario.ca/laws/statute/90e09&amp;source=gmail&amp;ust=1591214405210000&amp;usg=AFQjCNFwXfCIKHJouQPOclYSHwIeUExB7A" href="https://www.ontario.ca/laws/statute/90e09" target="_blank" rel="nofollow">Emergency Management and Civil Protection Act</a>&rdquo; has given police exceptional access to personal health information and other identifying information. Police departments&nbsp;<a data-saferedirecturl="https://www.google.com/url?q=https://mediacoop.ca/story/more-community-less-policing-resisting-growing-pol/36978&amp;source=gmail&amp;ust=1591214405210000&amp;usg=AFQjCNEl5MFy8wMFTydm8D400pBe2tslTg" href="https://mediacoop.ca/story/more-community-less-policing-resisting-growing-pol/36978" target="_blank" rel="nofollow">have been given extraordinary powers and resources</a>&nbsp;to surveil and harass populations who are already disproportionately targeted by law enforcement.&nbsp; Professor Bain notes that this sharp increase of police powers endangers communities because police forces are now acting with more &ldquo;impunity than in regular times&rdquo;. Now, more than ever, communities need expanded access to resources that support health and well-being. </p>
<p class="MsoNormal">&nbsp;</p>
<p class="MsoNormal"><b>Why it is it important to defund the police in Canada?</b></p>
<p class="MsoNormal">There&rsquo;s a popular idea peddled that Canada is somehow &ldquo;better&rdquo; than the United states when it comes to policing. When I asked Alexander McClelland about this, he was happy to address this myth head-on: &ldquo;Often [we] white people don&rsquo;t see the true function of police because they aren&rsquo;t targeted by police. But when you&rsquo;re from a neighborhood where the police are omnipresent, the levels of violence enacted by the police are clear. Adding more violence into complex social problems [has not helped make things better]&rdquo;. </p>
<p class="MsoNormal">Because the Canadian population is so much smaller than the United States, there is a tendency to write off violent situations with police forces as unusual aberrations. However, the ongoing issues of policing are as omni-present in Canada as the U.S. Professor Bain draw attention to the recent killings of D&rsquo;Andre Campbell, Andrew Loku, and Abdirahman Abdi. &ldquo;Many people have been killed by the police in Toronto and Ottawa. We are not any different from the United States in respects to police violence. These murders have been happening every decade since the 1970&rsquo;s in [Toronto].&rdquo; Bain added, &ldquo;Canada has a way of writing off what&rsquo;s happening to Black and Indigenous people, in order to maintain a certain kind of innocence&mdash;a white innocence, so it can promote itself as a country that values human rights and supports everybody.&rdquo;</p>
<p class="MsoNormal">&nbsp;</p>
<p class="MsoNormal"><b>If we defund the police, who will protect us? </b></p>
<p class="MsoNormal">Communities, when united, are equipped to protect each other. Part of the fallacy integral to the institution of policing is that we need &ldquo;them&rdquo; to protect &ldquo;us&rdquo;. In truth, law enforcement reinforces the idea that people need to be suspicious towards each other. </p>
<p class="MsoNormal">Alternatives to policing already exist and can be scaled up with adequate resources. In situations of conflict, we need professionals on the ground who can de-escalate and help people reach resolutions. Communities are able to hold each other accountable without the insertion of a punitive police presence. Social-therapeutic services for people are more effective and powerful for preventing crime than the threat of a para-military organization&rsquo;s punishment. The United States is a powerful case study in the complete failure of an omnipresent police state to prevent crime and violence. As we see happening in the United States now, police forces are breaking out in horrific acts of violence against civilians. </p>
<p class="MsoNormal">&nbsp;</p>
<p class="MsoNormal"><b>What might a world without policing look like?</b></p>
<p class="MsoNormal">In Toronto, the budget of Toronto Police Services (TPS) climbs higher every year, totalling approximately a billion dollars. Rather than pouring money into policing, where else could it go and what might we gain from it?</p>
<p class="MsoNormal">Professor Bain has some ideas: &ldquo;This money should go back into Black communities, to support the homeless, and to develop services for women experiencing various forms of violence and to create sustainable employment for Black, racialized, poor, and Indigenous people. To sustain a more healthy environment. To ensure Indigenous people have clean water. To create livability. We do not need a police state. We need that money to create more sustainable, livable communities.&rdquo;</p>
<p class="MsoNormal">Further, police forces legitimize a very particular power structure in society. Mann explains, &ldquo;Certain kinds of power cannot be negotiated with and we need to shift towards rejecting &#39;power over&#39; and prioritize &#39;power together&#39; and &#39;power within&#39;&quot;. Defunding police can take us on that path. &ldquo;We can re-negotiate the terms through which we relate to one another, but we cannot have this conversation or reality when the police still exist. How can we share resources, restore, and heal? If police are involved, we will only continue white supremacy, genocide, and needless violence.&rdquo;</p>
<p class="MsoNormal">As the terrorism of the police forces in the United States escalates in plain sight, a window opens into the possibilities for vibrant and positive alternatives to policing. Defunding the police and putting those funds to better uses is the&nbsp;place to start. For all those who wish to act in solidarity to see greater justice, prosperity, and peace in society, our energies must go towards dismantling an institution that actively terrorizes its domestic population. In the words of author, journalist, and activist <a data-saferedirecturl="https://www.google.com/url?q=https://www.youtube.com/watch?v%3D_IaULRMPg3o&amp;source=gmail&amp;ust=1591214405210000&amp;usg=AFQjCNE0izIHCOUlhWSoeH0Fhh7pgsPeaA" href="https://www.youtube.com/watch?v=_IaULRMPg3o" target="_blank" rel="nofollow">Desmond Cole</a>, we need to be brave enough to demand it.</p>
<p class="MsoNormal">&nbsp;</p>
<p class="MsoNormal"><strong>Further reading:</strong> </p>
<p class="MsoNormal">Maynard, R. <i><a data-saferedirecturl="https://www.google.com/url?q=https://www.thestar.com/opinion/contributors/2020/05/29/its-long-past-time-to-talk-about-policing-of-black-women-in-canada.html&amp;source=gmail&amp;ust=1591214405210000&amp;usg=AFQjCNE5z1vnAgHXXSkv00y8SYvap1SQPA" href="https://www.thestar.com/opinion/contributors/2020/05/29/its-long-past-time-to-talk-about-policing-of-black-women-in-canada.html" target="_blank" rel="nofollow">It&rsquo;s long-past time to talk about policing of Black women in Canada.</a></i> Toronto Star. Published May 29, 2020. Online. </p>
<p class="MsoNormal">Jane Finch Action Against Poverty. <i><a data-saferedirecturl="https://www.google.com/url?q=https://www.facebook.com/JaneFinchActionAgainstPoverty/posts/3288034677908256?__tn__%3D-R&amp;source=gmail&amp;ust=1591214405210000&amp;usg=AFQjCNEa1TIznfVxFK8UYMrgp_u2ygJL6Q" href="https://www.facebook.com/JaneFinchActionAgainstPoverty/posts/3288034677908256?__tn__=-R" target="_blank" rel="nofollow">JFAAP Statement re: The police raid in our community.</a></i> Published online, May 29, 2020. </p>
<p class="MsoNormal">Maynard, R. (2017).&nbsp;<i><a data-saferedirecturl="https://www.google.com/url?q=https://fernwoodpublishing.ca/book/policing-black-lives%23:~:text%3DPolicing%2520Black%2520Lives%2520is%2520a,Black%2520life%2520in%2520this%2520country.%26text%3D%25E2%2580%259CGrounded%2520in%2520an%2520impressive%2520and,anti%252DBlack%2520violence%2520in%2520Canada.&amp;source=gmail&amp;ust=1591214405210000&amp;usg=AFQjCNH1syeSfJruSsl0Go_-dxoeOzH7YA" href="https://fernwoodpublishing.ca/book/policing-black-lives#:~:text=Policing%20Black%20Lives%20is%20a,Black%20life%20in%20this%20country.&amp;text=%E2%80%9CGrounded%20in%20an%20impressive%20and,anti%2DBlack%20violence%20in%20Canada." target="_blank" rel="nofollow">Policing Black lives: State violence in Canada from slavery to the present.</a></i> Fernwood Publishing.</p>
<p class="MsoNormal">Cole, D. (2020). <i><a data-saferedirecturl="https://www.google.com/url?q=https://www.penguinrandomhouse.ca/books/536075/the-skin-were-in-by-desmond-cole/9780385686341&amp;source=gmail&amp;ust=1591214405210000&amp;usg=AFQjCNHO8MlHaimUxL6qCmzrlozK3pqZHA" href="https://www.penguinrandomhouse.ca/books/536075/the-skin-were-in-by-desmond-cole/9780385686341" target="_blank" rel="nofollow">The Skin We&#39;re In: A Year of Black Resistance and Power.</a> </i>Penguin Random House Canada. </p>
<p class="MsoNormal">Walcott, R and Abdillahi, I. (2019). <i><a data-saferedirecturl="https://www.google.com/url?q=https://arpbooks.org/Books/B/BlackLife&amp;source=gmail&amp;ust=1591214405210000&amp;usg=AFQjCNFkrCjJOeN2qrqqhD8qkdLyTVGSmw" href="https://arpbooks.org/Books/B/BlackLife" target="_blank" rel="nofollow">BlackLife.</a></i> ARP Books. &nbsp;</p>
<p class="MsoNormal">&ldquo;<a data-saferedirecturl="https://www.google.com/url?q=https://www.youtube.com/watch?v%3DIIkOG2vtE1g&amp;source=gmail&amp;ust=1591214405210000&amp;usg=AFQjCNEJg9qMEqfy0-S21MjQzqLFlQ0M1A" href="https://www.youtube.com/watch?v=IIkOG2vtE1g" target="_blank" rel="nofollow">Desmond Cole: &#39;Disarm and defund police&#39; and give money to communities</a>&rdquo;. <i>CBC News. </i>Accessible on YouTube. Posted June, 1, 2020. </p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>


</div>


	
	<div id="startslider"></div>

<br class="breaker" />

<div class="add_comment"><a href="#comment_jump">Add a comment</a></div>
<div class="sharer"><a href="http://www.facebook.com/sharer/sharer.php?u=http://mediacoop.ca/story/better-safer-communities-defund-police/36987" class="fb">Share</a><a href="http://twitter.com/home?status=For Safer, Better-Resourced Communities, Defund the Police: Governments across Canada pour billions into policing. There are better uses for that money http://mediacoop.ca/story/better-safer-communities-defund-police/36987" title="Post to twitter!" class="tw">Tweet</a><a href="/forward?path=node/36987" class="em">Email</a></div>
<div class="socialmediafollow">
	<div class="sm_col" style="margin-right:30px;"></div>
	<div class="sm_col socialize">Socialize:</div> <div class="sm_col"><div class="fb-like" data-href="http://www.facebook.com/mediacoop" data-send="false" data-layout="button_count" data-width="450" data-show-faces="true"></div></div><div class="sm_col natltwitter"><a href="https://twitter.com/mediacoop" class="twitter-follow-button" data-show-count="false">Follow @mediacoop</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div><div class="sm_col"><div class="g-follow" data-annotation="none" data-height="20" data-href="//plus.google.com/105966182485276013337" data-rel="publisher"></div></div></div>

<div class="membermessage">Paid for by Media Co-op members.<br /> <a href="/join">Join them today!</a></div>




<!--region node_bottom-->  
			<div id="node-bottom" class="region region-node_bottom">
			<div class="region region-node-bottom">
  <div id="block-creativecommons_lite-0" class="block block-creativecommons_lite first region-odd odd region-count-1 count-1">
  
  <div class="content">
    <p class="creativecommons">
<!--Creative Commons License-->
<a href="http://creativecommons.org/licenses/by-nc/2.5/ca/" rel="license" title="Attribution Non-commercial"><img alt="Creative Commons license icon" src="/sites/mediacoop.ca/modules/creativecommons_lite/images/deed_icons/by.png" /></a>
<a href="http://creativecommons.org/licenses/by-nc/2.5/ca/" rel="license" title="Attribution Non-commercial"><img alt="Creative Commons license icon" src="/sites/mediacoop.ca/modules/creativecommons_lite/images/deed_icons/nc.png" /></a>
<br /><!--/Creative Commons License-->
</p>  </div>

  </div><!-- /.block -->
<div id="block-block-36" class="block block-block region-even even region-count-2 count-2">
  
  <div class="content">
    
<div class="views_view view view-TopStory view-id-TopStory view-display-id-panel_pane_4 topstory-3 view-dom-id-1">
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field-field-image-fid">
                <div class="field-content"><a href="/story/better-safer-communities-defund-police/36987" class="imagecache imagecache-172wide imagecache-linked imagecache-172wide_linked active"><img src="http://mediacoop.ca/sites/mediacoop.ca/files2/mc/imagecache/172wide/cop_cars_2.jpg" alt="" title="Police and campus police cars in Edmonton, Treaty 6. Photo: wburris (Flickr)" width="172" height="114" class="imagecache imagecache-172wide"/></a></div>
  </div>
  
  <span class="views-field-title">
                <span class="field-content"><a href="/story/better-safer-communities-defund-police/36987" class="active">For Safer, Better-Resourced Communities, Defund the Police</a></span>
  </span>
  
  <span class="views-field-created">
                <span class="field-content">Jun 1</span>
  </span>
  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field-field-image-fid">
                <div class="field-content"><a href="/story/civilian-oversight-bodies-investigating-police-a/36986" class="imagecache imagecache-172wide imagecache-linked imagecache-172wide_linked"><img src="http://mediacoop.ca/sites/mediacoop.ca/files2/mc/imagecache/172wide/montreal_police_2015_2.jpg" alt="" title="Montreal police. Photo: David Gray-Donald" width="172" height="114" class="imagecache imagecache-172wide"/></a></div>
  </div>
  
  <span class="views-field-title">
                <span class="field-content"><a href="/story/civilian-oversight-bodies-investigating-police-a/36986">“Civilian” oversight bodies investigating police are packed...</a></span>
  </span>
  
  <span class="views-field-created">
                <span class="field-content">May 31</span>
  </span>
  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field-field-image-fid">
                <div class="field-content"><a href="/story/police-lay-first-terrorism-charge-against-alleged/36985" class="imagecache imagecache-172wide imagecache-linked imagecache-172wide_linked"><img src="http://mediacoop.ca/sites/mediacoop.ca/files2/mc/imagecache/172wide/incels.jpg" alt="" title="Incels.Me" width="172" height="114" class="imagecache imagecache-172wide"/></a></div>
  </div>
  
  <span class="views-field-title">
                <span class="field-content"><a href="/story/police-lay-first-terrorism-charge-against-alleged/36985">Ontario Police lay first terrorism charge against alleged...</a></span>
  </span>
  
  <span class="views-field-created">
                <span class="field-content">May 29</span>
  </span>
  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
      
  <div class="views-field-field-image-fid">
                <div class="field-content"><a href="/story/community-kitchens-india-are-feeding-hungry-during/36984" class="imagecache imagecache-172wide imagecache-linked imagecache-172wide_linked"><img src="http://mediacoop.ca/sites/mediacoop.ca/files2/mc/imagecache/172wide/ck8.jpeg" alt="" title="Women prepare food in community kitchen in Mumbai. Photo: Community volunteers in the bastis of Mumbai" width="172" height="114" class="imagecache imagecache-172wide"/></a></div>
  </div>
  
  <span class="views-field-title">
                <span class="field-content"><a href="/story/community-kitchens-india-are-feeding-hungry-during/36984">Community kitchens in India are feeding the hungry during...</a></span>
  </span>
  
  <span class="views-field-created">
                <span class="field-content">May 27</span>
  </span>
  </div>
    </div>
  
  
  
  
  
  
</div><!-- /.view -->

<br class="breaker" />  </div>

  </div><!-- /.block -->
<div id="block-block-35" class="block block-block last region-odd odd region-count-3 count-3">
      <h2 class="title">About the poster</h2>
  
  <div class="content">
    
<div class="user-col2">
Trusted by <strong>3</strong> other users.
<br />Has posted <strong>149</strong> times.
<br /><a href="/user/20251">View David Gray-Donald's profile  &raquo;</a>

<h4>Recent Posts:</h4>
<div class="recentposts">
</div>
</div>


<div class="posterinfo">

<a href="https://twitter.com/@DGrDon" class="twitter-follow-button" data-show-count="false">Follow @TOmediacoop</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<br />
<strong><a href="/user/20251">David Gray-Donald</a></strong> (David Gray-Donald)
<br />montreal and toronto<br />Member since <strong>September 2014</strong>


<br /><h4 class="about">About:</h4> </div>
<br class="breaker" />  </div>

  </div><!-- /.block -->
</div><!-- /.region -->
		</div> 
	  
<!-- /#node_bottom -->

<div class="breaker"></div>

<div class="breaker"></div>

	<div class="links"><ul class="links inline"><li class="comment_forbidden first last"><span><a href="/user/login?destination=node%2F36987%23comment-form">Login</a> or <a href="/user/register?destination=node%2F36987%23comment-form">register</a> to post comments</span></li>
</ul></div>

<div class="wordcount">
	1809 words</div>

          <a name="comment_jump"></a>
<br />
    
</div>		   </div>
   
		      
		      		
   		
   		</div><!--end mc_content-->
   		<div id="rightbars">
	   					   <div class="mc_showbox">
				   <div class="region region-showbox">
  <div id="block-block-33" class="block block-block first region-odd odd region-count-1 count-13">
  
  <div class="content">
    <div id="showbox-gfx">

<div class="regular"><a href='/join'><img src='http://s3.amazonaws.com/mediacoop.ca.themes/ads/subsust.png' alt='Join the media co-op today' /></a></div>

<div class="regular"><a href='http://www.mediacoop.ca/about/what#support'><img src='http://s3.amazonaws.com/mediacoop.ca.themes/ads/verbs/support.png' alt='Things the Media Co-op does: Support' /></a></div>

<div class="regular"><a href='http://www.mediacoop.ca/about/what#report'><img src='http://s3.amazonaws.com/mediacoop.ca.themes/ads/verbs/report.png' alt='Things the Media Co-op does: Report' /></a></div>

<div class="regular"><a href='http://www.mediacoop.ca/about/what#network'><img src='http://s3.amazonaws.com/mediacoop.ca.themes/ads/verbs/network.png' alt='Things the Media Co-op does: Network' /></a></div>

<div class="regular"><a href='http://www.mediacoop.ca/about/what#educate'><img src='http://s3.amazonaws.com/mediacoop.ca.themes/ads/verbs/educate.png' alt='Things the Media Co-op does: Educate' /></a></div>

<div class="regular"><a href='http://www.mediacoop.ca/about/what#discover'><img src='http://s3.amazonaws.com/mediacoop.ca.themes/ads/verbs/discover.png' alt='Things the Media Co-op does: Discover' /></a></div>

<div class="regular"><a href='http://www.mediacoop.ca/about/what#cooperate'><img src='http://s3.amazonaws.com/mediacoop.ca.themes/ads/verbs/cooperate.png' alt='Things the Media Co-op does: Cooperate' /></a></div>

<div class="regular"><a href='http://www.mediacoop.ca/about/what#build'><img src='http://s3.amazonaws.com/mediacoop.ca.themes/ads/verbs/build.png' alt='Things the Media Co-op does: Build' /></a></div>

<div class="regular"><a href='http://www.mediacoop.ca/about/what#amplify'><img src='http://s3.amazonaws.com/mediacoop.ca.themes/ads/verbs/amplify.png' alt='Things the Media Co-op does: Amplify' /></a></div>

</div>  </div>

  </div><!-- /.block -->
<div id="block-user-0" class="block block-user last region-even even region-count-2 count-14">
      <h2 class="title">User login</h2>
  
  <div class="content">
    <form action="http://mediacoop.ca/story/better-safer-communities-defund-police/36987?destination=node%2F36987"  accept-charset="UTF-8" method="post" id="user-login-form">
<div><div class="form-item" id="edit-name-wrapper">
 <label for="edit-name">Username: <span class="form-required" title="This field is required.">*</span></label>
 <input type="text" maxlength="60" name="name" id="edit-name" size="15" value="" class="form-text required" />
</div>
<div class="form-item" id="edit-pass-wrapper">
 <label for="edit-pass">Password: <span class="form-required" title="This field is required.">*</span></label>
 <input type="password" name="pass" id="edit-pass"  maxlength="60"  size="15"  class="form-text required" />
</div>
<input type="submit" name="op" id="edit-submit" value="Log in"  class="form-submit" />
<div class="item-list"><ul><li class="first"><a href="/user/register" title="Create a new user account.">Create new account</a></li>
<li class="last"><a href="/user/password" title="Request new password via e-mail.">Request new password</a></li>
</ul></div><input type="hidden" name="form_build_id" id="form-bjzc5Kh5oqZM65EuZ6xdGsIE3I-gx4x145GAFAeIttw" value="form-bjzc5Kh5oqZM65EuZ6xdGsIE3I-gx4x145GAFAeIttw"  />
<input type="hidden" name="form_id" id="edit-user-login-block" value="user_login_block"  />

</div></form>
  </div>

  </div><!-- /.block -->
</div><!-- /.region -->
			   </div>
	   		   	   		<div class="mc_bar_activity">
   	   			<div class="region region-sidebar-first column sidebar"><div class="section">
  <div id="block-views-Dominion_feed-block_1" class="block block-views first region-odd even region-count-1 count-4">
      <h2 class="title">The Dominion</h2>
  
  <div class="content">
    <div class="views_view view view-Dominion-feed view-id-Dominion_feed view-display-id-block_1 dominionblock view-dom-id-2">
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/audio/groundwire-october-8-mmiw-hearings-and-vigils-mass/36779">GROUNDWIRE OCTOBER 8 | MMIW HEARINGS AND VIGILS, MASS DEMONSTRATION AGAINST RACISM, MB CARBON TAX</a></span>
  </span>
  
  <span class="views-field-created">
                <span class="field-content">Oct 16</span>
  </span>
  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/audio/groundwire-october-9-2017/36613">GroundWire | October 9, 2017</a></span>
  </span>
  
  <span class="views-field-created">
                <span class="field-content">Oct 8</span>
  </span>
  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/audio/groundwire-march-27-2017/36480">GroundWire | March 27, 2017 | Ceremony and healing for Indigenous youth suicides, 5 days for homelessness, and west coast pipelines</a></span>
  </span>
  
  <span class="views-field-created">
                <span class="field-content">Mar 26</span>
  </span>
  </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <div class="more-link"><a href="http://dominion.mediacoop.ca" rel="nofollow">More</a></div>
    </div>
  
  
</div><!-- /.view -->
  </div>

  </div><!-- /.block -->
<div id="block-views-roundtable_list-block_1" class="block block-views region-even odd region-count-2 count-5">
      <h2 class="title">Round Table Discussions</h2>
  
  <div class="content">
    <div class="views_view view view-roundtable-list view-id-roundtable_list view-display-id-block_1 view-dom-id-3">
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field-title">
                <span class="field-content"><a href="/beyondstopharper">Beyond Stop Harper</a></span>
  </div>
  </div>
    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  </div><!-- /.block -->
<div id="block-views-decisions-block_1" class="block block-views region-odd even region-count-3 count-6">
      <h2 class="title">Decisions</h2>
  
  <div class="content">
    <div class="views_view view view-decisions view-id-decisions view-display-id-block_1 view-dom-id-4">
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field-title">
                <span class="field-content"><a href="/decision/budget2013">Participatory Budget 2013</a></span>
  </div>
  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field-title">
                <span class="field-content"><a href="/decision/specialissue2011">Special Issue 2011</a></span>
  </div>
  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field-title">
                <span class="field-content"><a href="/decision/budget2010">Participatory Budget 2010</a></span>
  </div>
  </div>
    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  </div><!-- /.block -->
<div id="block-block-10" class="block block-block last region-even odd region-count-4 count-7">
  
  <div class="content">
    <div style="margin:15px 0; text-align:center;"><script type="text/javaScript"><!--

imagesnat = new Array(1); // total num of lines

imagesnat[0] = "<a href='http://www.consciencecanada.ca/'><img src='http://www.mediacoop.ca/sites/mediacoop.ca/files2/mc/con_can_feb_08.jpg' alt='Conscience_Canada' /></a>";

index = Math.floor(Math.random() * imagesnat.length);

document.write(imagesnat[index]);

//done

// --></script>

<div class="thisisanad">Advertisement</div>

</div>  </div>

  </div><!-- /.block -->
</div></div><!-- /.section, /.region -->
			</div>
   			<div class="mc_bar_tools">
				<div class="region region-sidebar-second column sidebar"><div class="section">
  <div id="block-menu-menu-working-groups" class="block block-menu first region-odd even region-count-1 count-8">
      <h2 class="title">Groups</h2>
  
  <div class="content">
    <ul class="menu"><li class="leaf first"><a href="http://ottawa.mediacoop.ca" title="" id="dhtml_menu-39992-1">Ottawa</a></li>
<li class="leaf"><a href="http://www.mediacoop.ca/saskatchewan" title="" id="dhtml_menu-39993-1">Saskatchewan</a></li>
<li class="leaf last"><a href="http://sudbury.mediacoop.ca/" title="" id="dhtml_menu-39991-1">Sudbury</a></li>
</ul>  </div>

  </div><!-- /.block -->
<div id="block-locale-0" class="block block-locale region-even odd region-count-2 count-9">
      <h2 class="title">Languages</h2>
  
  <div class="content">
    <ul><li class="en first active"><a href="/story/better-safer-communities-defund-police/36987" class="language-link active">English</a></li>
<li class="fr last"><a href="/fr/node/36987" class="language-link">Français</a></li>
</ul>  </div>

  </div><!-- /.block -->
<div id="block-menu-menu-useful-informat" class="block block-menu region-odd even region-count-3 count-10">
      <h2 class="title">Useful Information</h2>
  
  <div class="content">
    <ul class="menu"><li class="leaf first"><a href="/contributing" id="dhtml_menu-42075-1">Contribute</a></li>
<li class="leaf"><a href="/photography-basics" id="dhtml_menu-42074-1">Photo Basics</a></li>
<li class="leaf last"><a href="/writersguide" id="dhtml_menu-42073-1">Writer&#039;s Guide</a></li>
</ul>  </div>

  </div><!-- /.block -->
<div id="block-menu-menu-main-nav" class="block block-menu region-even odd region-count-4 count-11">
      <h2 class="title">browse</h2>
  
  <div class="content">
    <ul class="menu"><li class="leaf first"><a href="/events" title="" id="dhtml_menu-143-1">Events</a></li>
<li class="leaf"><a href="/stories" title="" id="dhtml_menu-141-1">Stories</a></li>
<li class="leaf"><a href="/audio" title="" id="dhtml_menu-162-1">Audio</a></li>
<li class="leaf"><a href="/video" title="" id="dhtml_menu-163-1">Video</a></li>
<li class="leaf"><a href="/blog" title="" id="dhtml_menu-167-1">Blogs</a></li>
<li class="leaf"><a href="/people" title="" id="dhtml_menu-185-1">People</a></li>
<li class="leaf last"><a href="/photos" title="" id="dhtml_menu-142-1">Photos</a></li>
</ul>  </div>

  </div><!-- /.block -->
<div id="block-block-1" class="block block-block last region-odd even region-count-5 count-12">
  
  <div class="content">
    <p><a href="/publish" class="publishbutton"></a></p>
  </div>

  </div><!-- /.block -->
</div></div><!-- /.section, /.region -->
   			</div>
   			
   			
   		</div><!--end rightbars-->

   </div><!--end mc_body-->

<br class="breaker" />


   <div id="mc_footer">

                  <div id="footer-message">A project of the <a href="http://www.dominionpaper.ca">Dominion News Cooperative</a>  Site design by <a href="http://www.fairtrademedia.com">Fair Trade Media</a>, hosting by <a href="http://resist.ca">Resist.ca</a>.</div>
        
              
      
   </div><!--end mc_footer-->



<!--
<div id="persistentheader" class="default">
   <div id="mc_header">
   		<div class="mc_sitetitle">
	   		<div class="mc_logo"><a href="/"><span class="linktext">The Media Co-op</span></a></div>
   			<div class="mc_name">
									<h2 class="sitename"><a href="/" title="Home" rel="home"><span>The Media Co-op</span></a></h2>
				   			</div>
   		</div>
		<div id="variableheader" class="header_subscribe">
			<div class="lev1-social">
				<div class="sm_col socialize">More independent news:</div> <div class="sm_col"><div class="fb-like" data-href="http://www.facebook.com/mediacoop" data-send="false" data-layout="button_count" data-width="450" data-show-faces="true"></div></div><div class="sm_col natltwitter"><a href="https://twitter.com/mediacoop" class="twitter-follow-button" data-show-count="false">Follow @mediacoop</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div><div class="sm_col"><div class="g-follow" data-annotation="none" data-height="20" data-href="//plus.google.com/105966182485276013337" data-rel="publisher"></div></div>			</div>
			<div class="lev2-newsletter">
				Do you want free independent news delivered weekly? <a href="/newsletter" class="sign-on">sign up now</a>
			</div>
			<div class="lev3-give">
				Can you support independent journalists with $5? <a href="/join?quicktabs_2=2&amount=5" class="sign-on">donate today!</a>  
			</div>
		</div>
   </div>
</div>
-->  



</div><!--end mc_container-->
</div><!--end page-->
<div style="display:none;"><a href="https://plus.google.com/105966182485276013337" rel="publisher">Google+</a></div>

        <div id="slidebox">
            <a href="/join?quicktabs_2=1"><img src="http://www.mediacoop.ca/sites/mediacoop.ca/themes/mcbase/images/dom-issues.png" class="domissues" /></a>   
            <a href="/join?quicktabs_2=1">Subscribe to the Dominion</a> <span class="domprice">$25/year</span>
            <p>The Media Co-op's flagship publication features in-depth reporting, original art, and the best grassroots news from across Canada and beyond. <a href="/join?quicktabs_2=1">Sign up now!</a></p> 
        </div>
  
  
  


<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-1728332-5");
pageTracker._trackPageview();
} catch(err) {}</script>


<!-- g+ -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

<script type="text/javascript">
$(function() {
	$(window).scroll(function(){
		/* when reaching the element with id "startslider" we want to show the slidebox. Let's get the distance from the top to the element */
		var distanceTop = $('#startslider').offset().top - $(window).height() - 500;
		
		if  ($(window).scrollTop() > distanceTop)
			$('#slidebox').animate({'right':'0px'},300);
		else 
			$('#slidebox').stop(true).animate({'right':'-430px'},100);	
	});
	
	/* remove the slidebox when clicking the cross */
	$('#slidebox .close').bind('click',function(){
		$(this).parent().remove();
	});
});
</script>

</body>
</html>
