<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" dir="ltr">

<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>Artists Fuse Data and Art to Mobilize the Masses | The Media Co-op</title>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="/sites/mediacoop.ca/files2/mc/mcbase_favicon.ico" type="image/x-icon" />
  <link type="text/css" rel="stylesheet" media="all" href="/sites/mediacoop.ca/files2/mc/css/css_8017e74e334486aa8ba2c3042aafe501.css" />
<link type="text/css" rel="stylesheet" media="print" href="/sites/mediacoop.ca/files2/mc/css/css_3ed57af3d03ef50c4823086036459b7f.css" />
<!--[if IE]>
<link type="text/css" rel="stylesheet" media="all" href="/sites/mediacoop.ca/themes/mcbase/css/ie.css?V" />
<![endif]-->
<!--[if lte IE 6]>
<link type="text/css" rel="stylesheet" media="all" href="/sites/mediacoop.ca/themes/mcbase/css/ie6.css?V" />
<![endif]-->
  <script type="text/javascript" src="/sites/mediacoop.ca/files2/mc/js/js_ff50bd104915f75a707c957eaa1c2346.jsmin.js"></script>
<script type="text/javascript" src="/sites/mediacoop.ca/modules/views_charts/views_charts.js?V"></script>
<script type="text/javascript">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</script>
    	<meta property="og:image" content="http://mediacoop.ca/sites/mediacoop.ca/files2/mc/imagecache/page450/sites/mediacoop.ca/files2/mc/heat_map_0.jpg" />
    <meta property="og:title" content="Artists Fuse Data and Art to Mobilize the Masses" />
  <meta property="og:description" content="How #DataArt is helping bring marginalized voices to the forefront" />
  <meta property="og:type" content="website" />
  
	 <script type='text/javascript'>
	 var googletag = googletag || {};
	 googletag.cmd = googletag.cmd || [];
	 (function() {
	 var gads = document.createElement('script');
	 gads.async = true;
	 gads.type = 'text/javascript';
	 var useSSL = 'https:' == document.location.protocol;
	 gads.src = (useSSL ? 'https:' : 'http:') + 
	 '//www.googletagservices.com/tag/js/gpt.js';
	 var node = document.getElementsByTagName('script')[0];
	 node.parentNode.insertBefore(gads, node);
	 })();
	 </script>
	 
	 <script type='text/javascript'>
	 googletag.cmd.push(function() {
	 googletag.defineSlot('/48868637/HMC-Inline-160x600', [160, 600], 'div-gpt-ad-1410360569440-0').addService(googletag.pubads());
	 googletag.defineSlot('/48868637/HMC-Inline-468x60', [468, 60], 'div-gpt-ad-1410360569440-1').addService(googletag.pubads());
	 googletag.defineSlot('/48868637/HMC-Sidebar-160x600', [[160, 600], [240, 400]], 'div-gpt-ad-1410360569440-2').addService(googletag.pubads());
	 googletag.defineSlot('/48868637/HMC-TopBig-336x280', [[300, 250], [336, 280]], 'div-gpt-ad-1410360569440-3').addService(googletag.pubads());
	 googletag.pubads().enableSingleRequest();
	 googletag.enableServices();
	 });
	 </script>

  
</head>
<body class="page not-front not-logged-in node-type-story i18n-en page-story-artists-fuse-data-and-art-mobilize-masses-36862 section-story two-sidebars page-panels">


<script type="text/javascript">

	   function setRandom2() {
		   var ul2 = $("#showbox-gfx");
		   var items2 = ul2.find("div");
		   var number = items2.length;
		   var random = Math.floor((Math.random() * number));
		   items2.removeClass("special");
		   items2.eq(random).addClass("special");
	   }
	   
	   $( window ).load(function() {
		 setRandom2()
	   });
	   
	   
	   setInterval(function () {
		   setRandomClass();
	   }, 15000);//number of milliseconds (2000 = 2 seconds)
	   
	   function setRandomClass() {
		   var ul = $("#showbox-gfx");
		   var items = ul.find("div");
		   var number = items.length;
		   var random = Math.floor((Math.random() * number));
		   items.removeClass("special");
		   items.eq(random).addClass("special").slideDown('slow');
	   }

</script>

<script type="text/javascript">

function setlev2() {
    var ul = $("#variableheader");
	ul.removeClass("header_subscribe");
    ul.addClass("l2");
    }
    
function setlev3() {
    var ul = $("#variableheader");
	ul.removeClass("l2");
    ul.addClass("l3");
    }
$(function(){
     var loaded = parseInt(localStorage.getItem('loaded'), 10),
	 loaded_numb = loaded?loaded+1:1;
     localStorage.setItem('loaded', loaded_numb);

/*     $('body').append('<p>This page was loaded by you '+loaded_numb+' times !</p>'); */
     
     if (loaded_numb > 0) {
     	$( window ).load(function() {
 			setlev2()
		});
     }

     if (loaded_numb > 18) {
     	$( window ).load(function() {
 			setlev3()
		});

      }
});

</script>


<div id="fb-root"></div>
<script type="text/javascript">(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=244855092270533";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

  <div id="skip-link"><a href="#main-menu">Jump to Navigation</a></div>

<div id="page">

<div id="headercontainer" class="default">
   <div id="mc_header">
   		<div class="mc_sitetitle">
	   		<div class="mc_logo"><a href="/"><span class="linktext">The Media Co-op</span></a></div>
   			<div class="mc_name">
									<h2 class="sitename"><a href="/" title="Home" rel="home"><span>The Media Co-op</span></a></h2>
								  				    <h3 class="slogan">Local Independent News</h3>
				   				
   			</div>
   		</div>
		<div class="mc_headerright">
			<div class="mc_network">
				<div class="links">The network:  <span class="nat"><a href="http://www.mediacoop.ca">Media Co-op</a> &bull;</span> <span class="dom"><a href="http://www.dominionpaper.ca">The Dominion</a> &bull;</span> <span class="hmc"><a href="http://halifax.mediacoop.ca">Halifax</a> &bull;</span> <span class="vmc"><a href="http://vancouver.mediacoop.ca">Vancouver</a> &bull;</span> <span class="cmm"><a href="http://montreal.mediacoop.ca">Montreal</a> &bull;</span> <span class="tmc"><a href="http://toronto.mediacoop.ca">Toronto</a></span></div>
			</div>
			<div class="mc_navbox">
				<div class="mc_search">
					  						<div id="search-box"><form action="http://mediacoop.ca/story/artists-fuse-data-and-art-mobilize-masses/36862"  accept-charset="UTF-8" method="post" id="search-theme-form">
<div><div id="search" class="container-inline">
  <div class="form-item" id="edit-search-theme-form-1-wrapper">
 <label for="edit-search-theme-form-1">Search this site: </label>
 <input type="text" maxlength="128" name="search_theme_form" id="edit-search-theme-form-1" size="15" value="" title="Enter the terms you wish to search for." class="form-text" />
</div>
<input type="submit" name="op" id="edit-submit-1" value="Search"  class="form-submit" />
<input type="hidden" name="form_build_id" id="form-0KbsQBoJZmrAu8yc9r0hnpUUPkD_UUaOIyJyzfpT73o" value="form-0KbsQBoJZmrAu8yc9r0hnpUUPkD_UUaOIyJyzfpT73o"  />
<input type="hidden" name="form_id" id="edit-search-theme-form" value="search_theme_form"  />
</div>

</div></form>
</div>
					  				</div>
				<div class="mc_toplinks">

					 					   <div id="navigation"><div class="section clearfix">
			   
						 <h2 class="element-invisible">Main menu</h2><ul id="main-menu" class="links clearfix"><li class="menu-1700 first"><a href="http://www.mediacoop.ca/about" title="About the Media Co-op">About</a></li>
<li class="menu-6847"><a href="/contact" title="">Contact</a></li>
<li class="menu-117"><a href="http://www.mediacoop.ca/join" title="">Join/Donate</a></li>
<li class="menu-42040 last"><a href="/editorial-policy">Editorial Policy</a></li>
</ul>			   
						 			   
					   </div></div> <!-- /.section, /#navigation -->
					 				
				</div><!--end mc_toplinks-->
			</div>
		</div><!--end headerright-->
		<div id="variableheader" class="header_subscribe">
			<div class="lev1-social">
				<div class="sm_col socialize">More independent news:</div> <div class="sm_col"><div class="fb-like" data-href="http://www.facebook.com/mediacoop" data-send="false" data-layout="button_count" data-width="450" data-show-faces="true"></div></div><div class="sm_col natltwitter"><a href="https://twitter.com/mediacoop" class="twitter-follow-button" data-show-count="false">Follow @mediacoop</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div><div class="sm_col"><div class="g-follow" data-annotation="none" data-height="20" data-href="//plus.google.com/105966182485276013337" data-rel="publisher"></div></div>			</div>
			<div class="lev2-newsletter">
				Do you want free independent news delivered weekly? <a href="/newsletter" class="sign-on">sign up now</a>
			</div>
			<div class="lev3-give">
				Can you support independent journalists with $5? <a href="/join?quicktabs_2=2&amount=5" class="sign-on">donate today!</a>  
			</div>
		</div>
   </div><!--end mc_header-->
</div><!--end headercontainer-->
   
<div id="mc_container">

   <div id="mc_body" class="twonav">
   		<div id="mc_content" class="nodepage">
   		
		   <div class="breadcrumb"><a href="/">Home</a></div>		   		           		      
		      
		   <div id="content-area">
			 

<div id="node-36862" class="node sticky">

 
 

<div class="featurelink">      </div>

<div class="topshare"> 
	<div class="sharer"><a href="http://www.facebook.com/sharer/sharer.php?u=http://mediacoop.ca/story/artists-fuse-data-and-art-mobilize-masses/36862" class="fb">Share</a><a href="http://twitter.com/home?status=Artists Fuse Data and Art to Mobilize the Masses: How #DataArt is helping bring marginalized voices to the forefront http://mediacoop.ca/story/artists-fuse-data-and-art-mobilize-masses/36862" title="Post to twitter!" class="tw">Tweet</a><a href="/forward?path=node/36862" class="em">Email</a></div></div>

<div class="banner"><div class="bannerfront">story</div>Posted by <a href="/user/19058">Fernando Arce</a> on June 3, 2019</div>
<div class="featured fc-on ce-on">Reviewed by Media Co-op editors. <span class="copyedit">copyedited</span><span class="factcheck">fact checked</span> <span class="topstory">editors' pick</span> [<a href="/editorialpolicy">?</a>]</div><div class="paidpiece">Paid for by Media Co-op members. <a href="/join">Join them today</a> and support cooperative journalism.</div>

<h2 class="nodetitle">Artists Fuse Data and Art to Mobilize the Masses</h2>

	<h3 class="subhead">How #DataArt is helping bring marginalized voices to the forefront</h3>

<p class="author"> by <span class="and"><a href="/author/fernando-arce">Fernando Arce</a></span></p>

<div id="story_images">
          <div class="st_image"><a href="http://mediacoop.ca/sites/mediacoop.ca/files2/mc/imagecache/bigimg/heat_map_0.jpg" rel="lightshow[field_image][&quot;Heat Map&quot; by PH FLO]" class="imagefield imagefield-lightbox2 imagefield-lightbox2-page450 imagefield-field_image imagecache imagecache-field_image imagecache-page450 imagecache-field_image-page450"><img src="http://mediacoop.ca/sites/mediacoop.ca/files2/mc/imagecache/page450/heat_map_0.jpg" alt="&quot;Heat Map&quot; by PH FLO" title="&quot;Heat Map&quot; by PH FLO" width="450" height="361"/></a><br />"Heat Map" by PH FLO</div>
          <div class="st_image"><a href="http://mediacoop.ca/sites/mediacoop.ca/files2/mc/imagecache/bigimg/dataartist_ph_flo_stands_beside_piece_titled_giant_art_candles_for_justice.jpg" rel="lightshow[field_image][#DataArtist PH FLO stands beside piece titled, &quot;Giant Art Candles for Justice&quot;]" class="imagefield imagefield-lightbox2 imagefield-lightbox2-page450 imagefield-field_image imagecache imagecache-field_image imagecache-page450 imagecache-field_image-page450"><img src="http://mediacoop.ca/sites/mediacoop.ca/files2/mc/imagecache/page450/dataartist_ph_flo_stands_beside_piece_titled_giant_art_candles_for_justice.jpg" alt="#DataArtist PH FLO stands beside piece titled, &quot;Giant Art Candles for Justice&quot;" title="#DataArtist PH FLO stands beside piece titled, &quot;Giant Art Candles for Justice&quot;" width="450" height="300"/></a><br />#DataArtist PH FLO stands beside piece titled, "Giant Art Candles for Justice"</div>
          <div class="st_image"><a href="http://mediacoop.ca/sites/mediacoop.ca/files2/mc/imagecache/bigimg/series_of_jose_gonzalezs_paintings.png" rel="lightshow[field_image][Series of paintings by Toronto-based artist Jose Gonzalez]" class="imagefield imagefield-lightbox2 imagefield-lightbox2-page450 imagefield-field_image imagecache imagecache-field_image imagecache-page450 imagecache-field_image-page450"><img src="http://mediacoop.ca/sites/mediacoop.ca/files2/mc/imagecache/page450/series_of_jose_gonzalezs_paintings.png" alt="Series of paintings by Toronto-based artist Jose Gonzalez" title="Series of paintings by Toronto-based artist Jose Gonzalez" width="450" height="231"/></a><br />Series of paintings by Toronto-based artist Jose Gonzalez</div>
          <div class="st_image"><a href="http://mediacoop.ca/sites/mediacoop.ca/files2/mc/imagecache/bigimg/series_of_jose_gonzalezs_paintings_2.png" rel="lightshow[field_image][Series of paintings by Toronto-based artist Jose Gonzalez (2)]" class="imagefield imagefield-lightbox2 imagefield-lightbox2-page450 imagefield-field_image imagecache imagecache-field_image imagecache-page450 imagecache-field_image-page450"><img src="http://mediacoop.ca/sites/mediacoop.ca/files2/mc/imagecache/page450/series_of_jose_gonzalezs_paintings_2.png" alt="Series of paintings by Toronto-based artist Jose Gonzalez (2)" title="Series of paintings by Toronto-based artist Jose Gonzalez (2)" width="450" height="289"/></a><br />Series of paintings by Toronto-based artist Jose Gonzalez (2)</div>
      
<!--related nodes:-->

</div><!--//story_images-->

<div class="post_content">

<p dir="ltr">In one of a series of pages containing hand-drawn paintings, the silhouette of a single flying bird stands against a giant red sun and blackened clouds in the background. Menacing shapes of several warplanes close in from behind.</p>
<p>&ldquo;It&rsquo;s about how warring nations want to impose their systems by way of force, while peace-loving ones become their victims,&rdquo; explained its creator, Jose Gonzalez, who in his youth had joined the resistance against El Salvador&rsquo;s US-backed forces that sought to quash popular dissent during Cold War-era tensions.</p>
<p>In the following page, however, a flight of doves chases the warplanes towards oblivion.</p>
<p>&ldquo;That symbolizes peace coming,&rdquo; he added.</p>
<p>The painting complements one of Gonzalez&rsquo;s poems titled, &quot;El Lunar del Mundo (The World&rsquo;s Beauty Spot).</p>
<p>It is but one of hundreds of paintings and poems that Gonzalez has created and amassed in his Toronto home over the years. Together, they share a history of war, political struggle and resistance that expands over three decades and two continents.</p>
<p>While he&rsquo;s currently in the process of cataloguing and displaying it, Gonzalez says he knows his art -- most of it drawn on pieces of paper using markers, colours and acrylics -- will not sell for millions on the capitalist market, nor be displayed in millionaires&rsquo; mansions.</p>
<p>But that&rsquo;s not what he&#39;s after.</p>
<p>As a former teacher, he stresses the educational and transformative power of grassroots art, whose real value, he says, is in the history it reveals and in its power to rouse people to action. Around 2010, Gonzalez was also the president of <em>Poesia de Resistencia </em>(Resistance Poetry), a Toronto-based group of grassroots activists and poets, during which time he provided a platform for marginalized voices to speak about their realities. The group&rsquo;s <a href="http://etcheverry.info/hoja/movimiento/anuncios/article_1377.shtml" rel="nofollow">second annual </a>festival was in honour of the Cuban Five, Mumia Abu-Jamal and Leonard Peltier. </p>
<p>In both of these roles and as a human rights activist, he says, his goal has always been to educate through art.</p>
<p>&ldquo;Each person, despite their condition, origin or development, carries a great history inside of them,&rdquo; Gonzalez told The Media Co-op in Spanish in a phone interview. &ldquo;So we as a society must help them feel united and to bring out the art they carry inside.&rdquo;</p>
<p>To this end, Gonzalez is working on launching a project titled, &quot;El Arte en Ti&quot;<em> </em>(The Art In You), which he&rsquo;ll use to encourage others to discover how to express themselves through art. It will also include a website where some of his art and poetry can be appreciated.</p>
<p>Helping him make that website is fellow activist and Toronto-based artist, PH FLO, AKA Patti Flores, whose own popular education project, which she&rsquo;s calling Cluster of Colours, fuses data and art to inform and mobilize. &nbsp;</p>
<p><strong>Data in Colour</strong></p>
<p dir="ltr">In &quot;Giant Art Candles for Justice,&quot; for instance, lit red-orange candles resembling huddling bodies in a vigil stand closely together atop a darkened Earth and against a black, starry sky. But it also doubles as a &ldquo;bar chart visualization of the crisis in Honduras (in particular the 2017 electoral fraud),&rdquo; according to<a href="https://www.facebook.com/clustercolours/" rel="nofollow"> the Cluster of Colours Facebook page.</a></p>
<p>&ldquo;I used candles instead of a &lsquo;bar chart&rsquo; to depict the data...related to the victims,&rdquo; Flores, a Honduran-Canadian, explains. &ldquo;The dataset was collected by a human rights advocate with the goal to bring justice to these people and I painted about it to help raise awareness... (and) to support those that stood to defend their democracy, were illegally incarcerated and...remain illegally incarcerated.&rdquo;</p>
<p>In another piece titled &quot;Heat Map&quot; a single dying flower grows between dripping black oil on one side and flowing red pixilated lava on the other. It&#39;s &quot;when oil meets data,&quot; she explained through a Facebook message. &quot;In relation to our environment, but also to the value of data nowadays.&quot;</p>
<p>Flores has been making a name for herself as a pioneer of #DataArt, a form of art that incorporates raw information as its building blocks. By fusing the two, she hopes to tell the human side contained within the cold data, while simultaneously endowing her art with factual information derived from it.</p>
<p>&ldquo;We can throw the numbers out there,&rdquo; she said in a phone interview, &ldquo;but if we tell the story of the people that fought for their democracy in a way that is visualized and that includes the methodology that went into it, people will remember more, and they are more likely to act.&rdquo;</p>
<p>And action is precisely what Cluster of Colours seeks to foment.</p>
<p>As someone who&rsquo;s worked various data-driven jobs throughout her life, Flores knows that in the age of the Internet, data is Queen. Amassed in troves called datasets, it is the stuff used for machine-learning purposes known as &quot;deep learning.&quot; </p>
<p>In a nutshell, technology website <a href="https://interestingengineering.com/ai-vs-lawyers-the-future-of-artificial-intelligence-and-law" rel="nofollow">Interesting Engineering</a> explains deep learning as the &quot;processing (of) visual data and analyzing (of) images from the images, what objects or living things exist, relationships with each other, event estimation, object/person tracking, etc.&quot;</p>
<p>In practice, it is the stuff that allows Artificial Intelligence algorithms to predict everything from our Netflix viewing preferences to the <a href="https://interestingengineering.com/ai-vs-lawyers-the-future-of-artificial-intelligence-and-law" rel="nofollow">probable outcome of legal proceedings</a> to the way <a href="https://www.thestar.com/amp/news/gta/2019/05/28/toronto-police-chief-releases-report-on-use-of-facial-recognition-technology.html#referrer=https%3A%2F%2Fwww.google.com&amp;amp_tf=From%20%251%24s" rel="nofollow">police determine likelihood of criminality</a> (read: carding).</p>
<p>The problem is that based on the data used, and on who is collecting it, AI systems can create more problems than solutions for those who have historically been criminalized and marginalized &ndash; people of colour, immigrants, Indigenous peoples, the same groups currently under attack by white supremacists, police and politicians across Canada and the United States.</p>
<p>Indeed, according to a recent report titled, <em><a href="https://ainowinstitute.org/discriminatingsystems.pdf" rel="nofollow">Discriminating Systems: Gender, Race, and Power in AI</a>,</em> &ldquo;The use of AI systems for the classification, detection, and prediction of race and gender&hellip; are replicating patterns of racial and gender bias in ways that can deepen and justify historical inequality.&quot; </p>
<p>Flores has therefore set out to build a knowledge-sharing artistic hub in Cluster of Colours. Through it, she wants to help activists catalogue, analyze and disseminate their own data to &quot;further their cause,&quot; while also drawing inspiration to create accessible, grassroots art for the masses.</p>
<p>Through Cluster of Colours, Flores also wants to make the data available to students in order to combat the &quot;Eurocentric&quot; datasets currently used in schools &ndash; today&#39;s version of Eurocentric history books of the past. This will help give future data scientists creating AI systems a more contextualized picture of the struggle and lived realities of people of colour.</p>
<p>&ldquo;The idea is to collect all our information, because our information is not out there,&quot; she explained. &quot;The information that matters for us, not the one that criminalizes us.&rdquo; </p>
<p>Mining from her own experience, she will also help connect those who are interested in learning how to use data with as many free resources as possible, including other community leaders and activists as well as any available free courses. </p>
<p>Cataloguing 200 of Gonzalez&rsquo;s paintings and poems of political struggle and resistance in El Salvador is Flores&rsquo; first attempt at this. The mined dataset, she says, will be the first of its kind as it will be collected by and for people of colour and activists, something Flores refers to as &quot;dataArt[ivism].&quot;</p>
<p>&ldquo;We as community organizers and influencers have a lot of information,&rdquo; she explained. &ldquo;We know how many people have been killed in defending the land. We know how many have been detained in Toronto&hellip;But we have it so unorganized it doesn&rsquo;t get out of our community clusters. So how do we get it out?&quot;</p>
<p>Like Gonzalez, Flores&#39; answer has been grassroots art &ndash; the kind that mobilizes and empowers us to reclaim ownership and expertise over our own narratives and to become masters of our own fate.</p>
<p>&quot;We see friends of people and family being deported,&quot; she said. &ldquo;We see people on the streets. We know this because we are a community. We are already experts. We just need to empower ourselves with the word.&rdquo;</p>
<p>For his part, Gonzalez is eager to participate in the project. </p>
<p>Aware of the overwhelming amount of dis-information available today, he is happy to collaborate on anything that will help provide an &ldquo;alternative way of organizing the masses.&rdquo;</p>
<p>&ldquo;Art has always been a formative source, since time immemorial,&rdquo; he said. So &ldquo;let&rsquo;s work together to organize ourselves. The idea is to work, to learn and to walk together.&rdquo;</p>

</div>


	
	<div id="startslider"></div>

<br class="breaker" />

<div class="add_comment"><a href="#comment_jump">Add a comment</a></div>
<div class="sharer"><a href="http://www.facebook.com/sharer/sharer.php?u=http://mediacoop.ca/story/artists-fuse-data-and-art-mobilize-masses/36862" class="fb">Share</a><a href="http://twitter.com/home?status=Artists Fuse Data and Art to Mobilize the Masses: How #DataArt is helping bring marginalized voices to the forefront http://mediacoop.ca/story/artists-fuse-data-and-art-mobilize-masses/36862" title="Post to twitter!" class="tw">Tweet</a><a href="/forward?path=node/36862" class="em">Email</a></div>
<div class="socialmediafollow">
	<div class="sm_col" style="margin-right:30px;"></div>
	<div class="sm_col socialize">Socialize:</div> <div class="sm_col"><div class="fb-like" data-href="http://www.facebook.com/mediacoop" data-send="false" data-layout="button_count" data-width="450" data-show-faces="true"></div></div><div class="sm_col natltwitter"><a href="https://twitter.com/mediacoop" class="twitter-follow-button" data-show-count="false">Follow @mediacoop</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div><div class="sm_col"><div class="g-follow" data-annotation="none" data-height="20" data-href="//plus.google.com/105966182485276013337" data-rel="publisher"></div></div></div>

<div class="membermessage">Paid for by Media Co-op members.<br /> <a href="/join">Join them today!</a></div>

<div class="topics">Topics: <span class="and"><a href="/topic/education">Education</a></span><span class="and"><a href="/topic/arts">Arts</a></span></div><div class="topics tags">Tags: <span class="and"><a href="/tag/activism">activism</a></span><span class="and"><a href="/tag/dataart">#DataArt</a></span><span class="and"><a href="/tag/toronto">Toronto</a></span><span class="and"><a href="/tag/cluster-colours">Cluster of Colours</a></span><span class="and"><a href="/tag/art">art</a></span></div>


<!--region node_bottom-->  
			<div id="node-bottom" class="region region-node_bottom">
			<div class="region region-node-bottom">
  <div id="block-creativecommons_lite-0" class="block block-creativecommons_lite first region-odd odd region-count-1 count-1">
  
  <div class="content">
    <p class="creativecommons">
<!--Creative Commons License-->
<a href="http://creativecommons.org/licenses/by-nc/2.5/ca/" rel="license" title="Attribution Non-commercial"><img alt="Creative Commons license icon" src="/sites/mediacoop.ca/modules/creativecommons_lite/images/deed_icons/by.png" /></a>
<a href="http://creativecommons.org/licenses/by-nc/2.5/ca/" rel="license" title="Attribution Non-commercial"><img alt="Creative Commons license icon" src="/sites/mediacoop.ca/modules/creativecommons_lite/images/deed_icons/nc.png" /></a>
<br /><!--/Creative Commons License-->
</p>  </div>

  </div><!-- /.block -->
<div id="block-block-36" class="block block-block region-even even region-count-2 count-2">
  
  <div class="content">
    
<div class="views_view view view-TopStory view-id-TopStory view-display-id-panel_pane_4 topstory-3 view-dom-id-1">
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field-field-image-fid">
                <div class="field-content"><a href="/story/federal-green-party-leader-elizabeth-may-does-180/36865" class="imagecache imagecache-172wide imagecache-linked imagecache-172wide_linked"><img src="http://mediacoop.ca/sites/mediacoop.ca/files2/mc/imagecache/172wide/anti_tar_sands_demonstrators_hold_placards.jpg" alt="" title="Anti-Tar Sands demonstrators hold placards. Attribution: &quot;JaredPortland4-20-11CityHall&quot; by Backbone Campaign is licensed under CC BY-NC-SA 2.0 " width="172" height="114" class="imagecache imagecache-172wide"/></a></div>
  </div>
  
  <span class="views-field-title">
                <span class="field-content"><a href="/story/federal-green-party-leader-elizabeth-may-does-180/36865">Federal Green Party leader does 180 on Alberta Bitumen</a></span>
  </span>
  
  <span class="views-field-created">
                <span class="field-content">Jun 5</span>
  </span>
  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field-field-image-fid">
                <div class="field-content"><a href="/story/pro-palestine-human-rights-activist-challenges-zio/36864" class="imagecache imagecache-172wide imagecache-linked imagecache-172wide_linked"><img src="http://mediacoop.ca/sites/mediacoop.ca/files2/mc/imagecache/172wide/screenshot_-_lascaris_disrupts_cotler.png" alt="" title="Pro-Palestine human rights activist Dimitri Lascaris (right) challenges Israeli apologist Irwin Cotler (left)" width="172" height="114" class="imagecache imagecache-172wide"/></a></div>
  </div>
  
  <span class="views-field-title">
                <span class="field-content"><a href="/story/pro-palestine-human-rights-activist-challenges-zio/36864">Pro-Palestine Human Rights activist challenges Zionist...</a></span>
  </span>
  
  <span class="views-field-created">
                <span class="field-content">Jun 4</span>
  </span>
  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field-field-image-fid">
                <div class="field-content"><a href="/story/artists-fuse-data-and-art-mobilize-masses/36862" class="imagecache imagecache-172wide imagecache-linked imagecache-172wide_linked active"><img src="http://mediacoop.ca/sites/mediacoop.ca/files2/mc/imagecache/172wide/heat_map_0.jpg" alt="" title="&quot;Heat Map&quot; by PH FLO" width="172" height="114" class="imagecache imagecache-172wide"/></a></div>
  </div>
  
  <span class="views-field-title">
                <span class="field-content"><a href="/story/artists-fuse-data-and-art-mobilize-masses/36862" class="active">Artists Fuse Data and Art to Mobilize the Masses</a></span>
  </span>
  
  <span class="views-field-created">
                <span class="field-content">Jun 3</span>
  </span>
  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
      
  <div class="views-field-field-image-fid">
                <div class="field-content"><a href="/story/turtle-valley-blockade/36856" class="imagecache imagecache-172wide imagecache-linked imagecache-172wide_linked"><img src="http://mediacoop.ca/sites/mediacoop.ca/files2/mc/imagecache/172wide/turtle_valley_blockade.jpg" alt="" title="Photo: Turtle Valley residents. Biosolids Blockade by Residents from Turtle Valley have been served an Injunction for May 18" width="172" height="114" class="imagecache imagecache-172wide"/></a></div>
  </div>
  
  <span class="views-field-title">
                <span class="field-content"><a href="/story/turtle-valley-blockade/36856">Turtle Valley Blockade to Protect Aquifer #230 From...</a></span>
  </span>
  
  <span class="views-field-created">
                <span class="field-content">May 13</span>
  </span>
  </div>
    </div>
  
  
  
  
  
  
</div><!-- /.view -->

<br class="breaker" />  </div>

  </div><!-- /.block -->
<div id="block-block-35" class="block block-block last region-odd odd region-count-3 count-3">
      <h2 class="title">About the poster</h2>
  
  <div class="content">
    
<div class="user-col2">
Trusted by <strong>0</strong> other users.
<br />Has posted <strong>5</strong> times.
<br /><a href="/user/19058">View Fernando Arce's profile  &raquo;</a>

<h4>Recent Posts:</h4>
<div class="recentposts">
</div>
</div>


<div class="posterinfo">
<div class="userpicture"><a href="/user/19058"><img src="/sites/mediacoop.ca/files2/mc/pictures/picture-19058.jpg" alt="picture of Fernando Arce" /></a></div>

<a href="https://twitter.com/@manmade_88" class="twitter-follow-button" data-show-count="false">Follow @TOmediacoop</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<br />
<strong><a href="/user/19058">Fernando Arce</a></strong> (Fernando Arce)
<br />Brampton,Ontario<br />Member since <strong>May 2014</strong>


<br /><h4 class="about">About:</h4> Fernando Arce is a freelance multimedia journalist based in Toronto and writes strictly from an anti-imperialist, anti-colonial stance. As a committed communist, his work is devoted to amplifying the voices of the grassroots and working classes as well as those of Indigenous Peoples resisting colonial projects around the world. He has a BA in Political Science from York University and an MA in Journalism from Western University.</div>
<br class="breaker" />  </div>

  </div><!-- /.block -->
</div><!-- /.region -->
		</div> 
	  
<!-- /#node_bottom -->

<div class="breaker"></div>

<div class="breaker"></div>

	<div class="links"><ul class="links inline"><li class="comment_forbidden first last"><span><a href="/user/login?destination=node%2F36862%23comment-form">Login</a> or <a href="/user/register?destination=node%2F36862%23comment-form">register</a> to post comments</span></li>
</ul></div>

<div class="wordcount">
	1377 words</div>

          <a name="comment_jump"></a>
<br />
    
</div>		   </div>
   
		      
		      		
   		
   		</div><!--end mc_content-->
   		<div id="rightbars">
	   					   <div class="mc_showbox">
				   <div class="region region-showbox">
  <div id="block-block-33" class="block block-block first region-odd odd region-count-1 count-13">
  
  <div class="content">
    <div id="showbox-gfx">

<div class="regular"><a href='/join'><img src='http://s3.amazonaws.com/mediacoop.ca.themes/ads/subsust.png' alt='Join the media co-op today' /></a></div>

<div class="regular"><a href='http://www.mediacoop.ca/about/what#support'><img src='http://s3.amazonaws.com/mediacoop.ca.themes/ads/verbs/support.png' alt='Things the Media Co-op does: Support' /></a></div>

<div class="regular"><a href='http://www.mediacoop.ca/about/what#report'><img src='http://s3.amazonaws.com/mediacoop.ca.themes/ads/verbs/report.png' alt='Things the Media Co-op does: Report' /></a></div>

<div class="regular"><a href='http://www.mediacoop.ca/about/what#network'><img src='http://s3.amazonaws.com/mediacoop.ca.themes/ads/verbs/network.png' alt='Things the Media Co-op does: Network' /></a></div>

<div class="regular"><a href='http://www.mediacoop.ca/about/what#educate'><img src='http://s3.amazonaws.com/mediacoop.ca.themes/ads/verbs/educate.png' alt='Things the Media Co-op does: Educate' /></a></div>

<div class="regular"><a href='http://www.mediacoop.ca/about/what#discover'><img src='http://s3.amazonaws.com/mediacoop.ca.themes/ads/verbs/discover.png' alt='Things the Media Co-op does: Discover' /></a></div>

<div class="regular"><a href='http://www.mediacoop.ca/about/what#cooperate'><img src='http://s3.amazonaws.com/mediacoop.ca.themes/ads/verbs/cooperate.png' alt='Things the Media Co-op does: Cooperate' /></a></div>

<div class="regular"><a href='http://www.mediacoop.ca/about/what#build'><img src='http://s3.amazonaws.com/mediacoop.ca.themes/ads/verbs/build.png' alt='Things the Media Co-op does: Build' /></a></div>

<div class="regular"><a href='http://www.mediacoop.ca/about/what#amplify'><img src='http://s3.amazonaws.com/mediacoop.ca.themes/ads/verbs/amplify.png' alt='Things the Media Co-op does: Amplify' /></a></div>

</div>  </div>

  </div><!-- /.block -->
<div id="block-user-0" class="block block-user last region-even even region-count-2 count-14">
      <h2 class="title">User login</h2>
  
  <div class="content">
    <form action="http://mediacoop.ca/story/artists-fuse-data-and-art-mobilize-masses/36862?destination=node%2F36862"  accept-charset="UTF-8" method="post" id="user-login-form">
<div><div class="form-item" id="edit-name-wrapper">
 <label for="edit-name">Username: <span class="form-required" title="This field is required.">*</span></label>
 <input type="text" maxlength="60" name="name" id="edit-name" size="15" value="" class="form-text required" />
</div>
<div class="form-item" id="edit-pass-wrapper">
 <label for="edit-pass">Password: <span class="form-required" title="This field is required.">*</span></label>
 <input type="password" name="pass" id="edit-pass"  maxlength="60"  size="15"  class="form-text required" />
</div>
<input type="submit" name="op" id="edit-submit" value="Log in"  class="form-submit" />
<div class="item-list"><ul><li class="first"><a href="/user/register" title="Create a new user account.">Create new account</a></li>
<li class="last"><a href="/user/password" title="Request new password via e-mail.">Request new password</a></li>
</ul></div><input type="hidden" name="form_build_id" id="form-bADT47u75JdCEfqAbTdckkoMM-OM7ZtJkIrj4Z9eAqY" value="form-bADT47u75JdCEfqAbTdckkoMM-OM7ZtJkIrj4Z9eAqY"  />
<input type="hidden" name="form_id" id="edit-user-login-block" value="user_login_block"  />

</div></form>
  </div>

  </div><!-- /.block -->
</div><!-- /.region -->
			   </div>
	   		   	   		<div class="mc_bar_activity">
   	   			<div class="region region-sidebar-first column sidebar"><div class="section">
  <div id="block-views-Dominion_feed-block_1" class="block block-views first region-odd even region-count-1 count-4">
      <h2 class="title">The Dominion</h2>
  
  <div class="content">
    <div class="views_view view view-Dominion-feed view-id-Dominion_feed view-display-id-block_1 dominionblock view-dom-id-2">
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/audio/groundwire-october-8-mmiw-hearings-and-vigils-mass/36779">GROUNDWIRE OCTOBER 8 | MMIW HEARINGS AND VIGILS, MASS DEMONSTRATION AGAINST RACISM, MB CARBON TAX</a></span>
  </span>
  
  <span class="views-field-created">
                <span class="field-content">Oct 16</span>
  </span>
  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/audio/groundwire-october-9-2017/36613">GroundWire | October 9, 2017</a></span>
  </span>
  
  <span class="views-field-created">
                <span class="field-content">Oct 8</span>
  </span>
  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/audio/groundwire-march-27-2017/36480">GroundWire | March 27, 2017 | Ceremony and healing for Indigenous youth suicides, 5 days for homelessness, and west coast pipelines</a></span>
  </span>
  
  <span class="views-field-created">
                <span class="field-content">Mar 26</span>
  </span>
  </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <div class="more-link"><a href="http://dominion.mediacoop.ca" rel="nofollow">More</a></div>
    </div>
  
  
</div><!-- /.view -->
  </div>

  </div><!-- /.block -->
<div id="block-views-roundtable_list-block_1" class="block block-views region-even odd region-count-2 count-5">
      <h2 class="title">Round Table Discussions</h2>
  
  <div class="content">
    <div class="views_view view view-roundtable-list view-id-roundtable_list view-display-id-block_1 view-dom-id-3">
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field-title">
                <span class="field-content"><a href="/beyondstopharper">Beyond Stop Harper</a></span>
  </div>
  </div>
    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  </div><!-- /.block -->
<div id="block-views-decisions-block_1" class="block block-views region-odd even region-count-3 count-6">
      <h2 class="title">Decisions</h2>
  
  <div class="content">
    <div class="views_view view view-decisions view-id-decisions view-display-id-block_1 view-dom-id-4">
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field-title">
                <span class="field-content"><a href="/decision/budget2013">Participatory Budget 2013</a></span>
  </div>
  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field-title">
                <span class="field-content"><a href="/decision/specialissue2011">Special Issue 2011</a></span>
  </div>
  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field-title">
                <span class="field-content"><a href="/decision/budget2010">Participatory Budget 2010</a></span>
  </div>
  </div>
    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  </div><!-- /.block -->
<div id="block-block-10" class="block block-block last region-even odd region-count-4 count-7">
  
  <div class="content">
    <div style="margin:15px 0; text-align:center;"><script type="text/javaScript"><!--

imagesnat = new Array(1); // total num of lines

imagesnat[0] = "<a href='http://www.consciencecanada.ca/'><img src='http://www.mediacoop.ca/sites/mediacoop.ca/files2/mc/con_can_feb_08.jpg' alt='Conscience_Canada' /></a>";

index = Math.floor(Math.random() * imagesnat.length);

document.write(imagesnat[index]);

//done

// --></script>

<div class="thisisanad">Advertisement</div>

</div>  </div>

  </div><!-- /.block -->
</div></div><!-- /.section, /.region -->
			</div>
   			<div class="mc_bar_tools">
				<div class="region region-sidebar-second column sidebar"><div class="section">
  <div id="block-menu-menu-working-groups" class="block block-menu first region-odd even region-count-1 count-8">
      <h2 class="title">Groups</h2>
  
  <div class="content">
    <ul class="menu"><li class="leaf first"><a href="http://ottawa.mediacoop.ca" title="" id="dhtml_menu-39992-1">Ottawa</a></li>
<li class="leaf"><a href="http://www.mediacoop.ca/saskatchewan" title="" id="dhtml_menu-39993-1">Saskatchewan</a></li>
<li class="leaf last"><a href="http://sudbury.mediacoop.ca/" title="" id="dhtml_menu-39991-1">Sudbury</a></li>
</ul>  </div>

  </div><!-- /.block -->
<div id="block-locale-0" class="block block-locale region-even odd region-count-2 count-9">
      <h2 class="title">Languages</h2>
  
  <div class="content">
    <ul><li class="en first active"><a href="/story/artists-fuse-data-and-art-mobilize-masses/36862" class="language-link active">English</a></li>
<li class="fr last"><a href="/fr/node/36862" class="language-link">Français</a></li>
</ul>  </div>

  </div><!-- /.block -->
<div id="block-menu-menu-useful-informat" class="block block-menu region-odd even region-count-3 count-10">
      <h2 class="title">Useful Information</h2>
  
  <div class="content">
    <ul class="menu"><li class="leaf first"><a href="/contributing" id="dhtml_menu-42075-1">Contribute</a></li>
<li class="leaf"><a href="/photography-basics" id="dhtml_menu-42074-1">Photo Basics</a></li>
<li class="leaf last"><a href="/writersguide" id="dhtml_menu-42073-1">Writer&#039;s Guide</a></li>
</ul>  </div>

  </div><!-- /.block -->
<div id="block-menu-menu-main-nav" class="block block-menu region-even odd region-count-4 count-11">
      <h2 class="title">browse</h2>
  
  <div class="content">
    <ul class="menu"><li class="leaf first"><a href="/events" title="" id="dhtml_menu-143-1">Events</a></li>
<li class="leaf"><a href="/stories" title="" id="dhtml_menu-141-1">Stories</a></li>
<li class="leaf"><a href="/audio" title="" id="dhtml_menu-162-1">Audio</a></li>
<li class="leaf"><a href="/video" title="" id="dhtml_menu-163-1">Video</a></li>
<li class="leaf"><a href="/blog" title="" id="dhtml_menu-167-1">Blogs</a></li>
<li class="leaf"><a href="/people" title="" id="dhtml_menu-185-1">People</a></li>
<li class="leaf last"><a href="/photos" title="" id="dhtml_menu-142-1">Photos</a></li>
</ul>  </div>

  </div><!-- /.block -->
<div id="block-block-1" class="block block-block last region-odd even region-count-5 count-12">
  
  <div class="content">
    <p><a href="/publish" class="publishbutton"></a></p>
  </div>

  </div><!-- /.block -->
</div></div><!-- /.section, /.region -->
   			</div>
   			
   			
   		</div><!--end rightbars-->

   </div><!--end mc_body-->

<br class="breaker" />


   <div id="mc_footer">

                  <div id="footer-message">A project of the <a href="http://www.dominionpaper.ca">Dominion News Cooperative</a>  Site design by <a href="http://www.fairtrademedia.com">Fair Trade Media</a>, hosting by <a href="http://resist.ca">Resist.ca</a>.</div>
        
              
      
   </div><!--end mc_footer-->



<!--
<div id="persistentheader" class="default">
   <div id="mc_header">
   		<div class="mc_sitetitle">
	   		<div class="mc_logo"><a href="/"><span class="linktext">The Media Co-op</span></a></div>
   			<div class="mc_name">
									<h2 class="sitename"><a href="/" title="Home" rel="home"><span>The Media Co-op</span></a></h2>
				   			</div>
   		</div>
		<div id="variableheader" class="header_subscribe">
			<div class="lev1-social">
				<div class="sm_col socialize">More independent news:</div> <div class="sm_col"><div class="fb-like" data-href="http://www.facebook.com/mediacoop" data-send="false" data-layout="button_count" data-width="450" data-show-faces="true"></div></div><div class="sm_col natltwitter"><a href="https://twitter.com/mediacoop" class="twitter-follow-button" data-show-count="false">Follow @mediacoop</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div><div class="sm_col"><div class="g-follow" data-annotation="none" data-height="20" data-href="//plus.google.com/105966182485276013337" data-rel="publisher"></div></div>			</div>
			<div class="lev2-newsletter">
				Do you want free independent news delivered weekly? <a href="/newsletter" class="sign-on">sign up now</a>
			</div>
			<div class="lev3-give">
				Can you support independent journalists with $5? <a href="/join?quicktabs_2=2&amount=5" class="sign-on">donate today!</a>  
			</div>
		</div>
   </div>
</div>
-->  



</div><!--end mc_container-->
</div><!--end page-->
<div style="display:none;"><a href="https://plus.google.com/105966182485276013337" rel="publisher">Google+</a></div>

        <div id="slidebox">
            <a href="/join?quicktabs_2=1"><img src="http://www.mediacoop.ca/sites/mediacoop.ca/themes/mcbase/images/dom-issues.png" class="domissues" /></a>   
            <a href="/join?quicktabs_2=1">Subscribe to the Dominion</a> <span class="domprice">$25/year</span>
            <p>The Media Co-op's flagship publication features in-depth reporting, original art, and the best grassroots news from across Canada and beyond. <a href="/join?quicktabs_2=1">Sign up now!</a></p> 
        </div>
  
  
  


<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-1728332-5");
pageTracker._trackPageview();
} catch(err) {}</script>


<!-- g+ -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

<script type="text/javascript">
$(function() {
	$(window).scroll(function(){
		/* when reaching the element with id "startslider" we want to show the slidebox. Let's get the distance from the top to the element */
		var distanceTop = $('#startslider').offset().top - $(window).height() - 500;
		
		if  ($(window).scrollTop() > distanceTop)
			$('#slidebox').animate({'right':'0px'},300);
		else 
			$('#slidebox').stop(true).animate({'right':'-430px'},100);	
	});
	
	/* remove the slidebox when clicking the cross */
	$('#slidebox .close').bind('click',function(){
		$(this).parent().remove();
	});
});
</script>

</body>
</html>
